Jasi's olivfarbene Mille ME

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Jasi's olivfarbene Mille ME

    Hallo zusammen,

    wie bereits in der Vorstellung beschrieben, hab ich mir Ende November 2020 einen Jugendtraum erfüllt und mir eine RSV Mille gegönnt.
    Es ist eine RSV Mille ME, Erstzulassung 1999.
    Die liebe Mille hat circa. 59 000 km auf der Uhr, technisch einen recht vernachlässigten Stand und eine sehr markante Lackierung, die mir nicht besonders zusagt.
    Leider hat sie laut Vorbesitzer auch schon Bodenkontakt gehabt und weist dementsprechende Kampfspuren auf.
    Die Optik ist jedoch nur eine Hülle und für mich aktuell noch zweitrangig - viel wichtiger ist mir der technische Zustand

    Aufgrund der kalten Temperaturen beim Kauf der Mille hat sich die Probefahrt auf eine kleine Schleichrunde in der Ortschaft beschränkt.
    Abgesehen davon kennt ihr es sicher zu gut, wenn man etwas haben möchte und es Liebe auf den ersten Blick ist....
    Da wird schon mal über das ein oder andere hinweggesehen
    Ganz im Glück bin ich mit meiner Mille dann noch die 130 km auf der Autobahn heimgefahren und habe trotz der eisigen Kälte jeden Meter mit ihr genossen

    Meine Pläne waren daher zunächst:
    - alles zerlegen, gründlich reinigen und eine Bestandsaufnahme machen
    - Kettensatz wechseln
    - Ihr einen Satz neue Reifen spendieren
    - die originalen Brems- & Kupplungsleitungen gegen Stahlflexleitungen ersetzen
    - das originale Rücklicht gegen ein weniger anfälliges LED-Rücklicht ersetzen
    - den hinteren Bremslichtschalter gangbar machen oder ersetzen
    - einen Ölwechsel inkl. Filterwechsel durchführen
    - die etwas lädierten Brems- & Kupplungshebel gegen vtrec-Hebel ersetzen
    - die Soziusrasten gegen einen Auspuffhalter ohne Soziusraste ersetzen
    - im Sommer die Verkleidung wieder in schönen Lack im Originaldesign hüllen
    - bei Gelegenheit Umbau auf das umgekehrte Schaltschema

    Soweit also keine besonders gravierende Baustellen.
    Somit war über den Winter zunächst einmal Teile hamstern und auf gutes Wetter warten angesagt.

    Der plötzliche Frühlingseinbruch am vergangenen Wochenende hat dann glücklicherweise den Winterschlaf der Mille beendet
    Dabei haben wir die Mille gleich aus Sicht des Hobbyschraubers kennen gelernt.
    Bis auf ein paar Ausnahmen haben wir die oben genannten Wartungs- & Optimierungsarbeiten weitestgehend durchgeführt.
    Reifen- & Kettensatzwechsel sind aktuell noch in Arbeit.
    Lackierung und Schaltschema werden erst mal hinten angestellt.

    Zum Glück war auch noch Zeit für zwei sehr schöne Ausflüge mit der Mille auf unseren Hausrunden

    Wie es so oft ist, erkennt man jedoch erst nach längerem Schrauben und Fahren, was sonst noch im Argen ist...
    - Beim Schrauben ist mir zunächst aufgefallen, dass der Motor ziemlich stark verölt ist.
    Es war gar nicht möglich zu differenzieren, ob es sich hier um ein altes oder frisches "Dreck-Öl-Gemisch" handelt.
    Daher wurde erst mal alles sauber geputzt.
    Ich werde in nächster Zeit ein Auge darauf haben und habe die Ventildeckeldichtungen im Verdacht...
    - Fast alle Schrauben waren jenseits dem vorgegebenen Drehmoment angezogen, sodass es eher als glückliche Fügung erscheint, dass bisher noch keine Schraube abgerissen ist.
    Man soll es nicht verschreien - toi toi toi!
    - Die Kupplung trennt trotz mehrfachem peniblem Entlüften nur "sauber", wenn der Hebel auf die maximale Entfernung vom Stummel eingestellt ist.
    Dabei lässt sich der Hebel jedoch "angemessen stramm" betätigen und fühlt sich beim Kuppeln nicht "matschig" an, wie es bei schlechter Entlüftung typisch wäre.
    Es scheint mir eher, als wäre der Hebelweg zu kurz, als dass die Kupplung bei einer anderen Hebeleinstellung trennen könnte.
    Hat die Mille eine Kupplungsdruckstange, die in diesem Fall verschlissen im Sinne von eingelaufen sein könnte?
    Hat von euch evtl. schon mal jemand ein ähnliches Problem gehabt?
    - Die Bremsscheiben rubbeln sehr stark und die Bremskraft ist mies, trotz knackigem Drucktpunkt.
    Neue Scheiben und Beläge sind schon bestellt und kommen hoffentlich bald
    - Die Radlager sind nicht mehr taufrisch
    - Das Lenkkopflager rastet bereits leicht
    - Die in Fahrtrichtung linke äußere Schraube an der Vorderachse lässt sich kaum drehen.
    Der Weg, um den die Schraube gelöst werden konnte, reichte mit Ach und Krach zum Ausbau des Vorderrads.
    Leider waren alle Schrauben der Achsklemmung derart fest angezogen, dass sie sich kaum lösen lassen.
    Ob die linke äußere Schraube beim Wiedereinabu des Vorderrads noch abreißt, ist noch ungewiss.
    Wir bangen noch um die Gabel und hoffen, dass nicht alles zu spät ist....

    In nächster Zeit wird's uns mit der Mille also nicht langweilig.
    Hin und wieder dachten wir uns schon mal "porca misera"!
    Unterm Strich sind es jedoch alles Krankheiten, auf die wir aufgrund der Laufleistung und des Alters eingestellt waren.
    Ich werd' euch gerne von Zeit zu Zeit auf dem Laufenden halten, was sich ergibt

    Habt ihr noch Tipps, worauf man bei der ME ganz speziell achten muss?
    Jeder Hinweis wird dankend angenommen.

    Meinen Respekt an alle, die den Roman bis hierher gelesen haben und schon mal vielen Dank für eure Hilfe!

    Liebe Grüße,

    Jasi
    Angehängte Dateien

  • #2
    Hallo Jasi

    Wow, da habt Ihr Euch ja schon recht ins Zeug gelegt.
    Wichtig beim Ölwechsel NUR mineralisches Öl nehmen. Kein Voll- oder Teilsynthetisches!
    Kupplungsdruckstange hat die Mille, ja.
    Ob die sich irgendwie abnutzen kann, weiss ich jetzt nicht. Von Verschleiß an dieser habe ich allerdings noch nie gehört.
    Habt Ihr denn die Kupplungsflüssigkeit auch schon ersetzt?
    Von der Handkraft her bringt ein Nehmerzylinder aus dem Zubehör was. Aber auch da sollte der Kupplungshebel immer relativ viel Weg haben...

    Lenkkopflager falls eine Alternative gesucht ist: Sälzer Motorsport

    Gruss René
    Das aprilia Forum mit dem eigenen Werkzeugsatz und Axone 2000

    Kommentar


    • #3
      Servus Jasi,

      wirklich schöner, ausführlicher Text.
      Jetzt zwar nicht speziell ME-typisch aber ggf. trotzdem hilfreich:
      - Batterie beim starten immer möglichst voll haben (und/oder ne größere)-> Wenn zu wenig Saft kommt kann's gerne passieren dass der Anlasserfreilauf "zurückschlägt". Man hört dann ein knallen und irgendwann ist der Freilauf hinüber
      - Das eher klein dimensionierte originale Anlasserrelais (50A?) gegen eins mit 100 bzw. 150A zu tauschen soll dem obigen Problem auch etwas "präventiv helfen"
      - ebenso liest man immer wieder dass eine Kontrolle der Masseanschlüsse bzw. besser ein weiterer mit der dementsprechend dickeren Verkabelung (Stichwort "Bypass") nicht schadet
      - die obere Halterung der Kühler (-> schraube mit umliegendem Gummipuffer) etwas flexibler machen mit z.B. Kabelbindern. Die Haltelasche am Kühler ist recht ungünstig gebaut: Bei einer gewissen Krafteinwirkung (Sturz) schert es die Halterung am Sitz aufgrund der exponierten/ungeschützen Lage der Kühler ab. Das Problem dabei ist dass sich darunter ein kleines Loch befindet.
      Schon live "erlebt": nach nem leichten Regensturz schon gefreut dass bis auf die Verkleidung alles soweit ganz aussah. Während der groben "Reparatur" der Verkleidung entschieden den Motor laufen zu lassen um zu schauen ob nicht doch was komisch ist. Schau kurz weg und hab dann plötzlich ne kleine Pfütze in der Box unter der Mille und so das Loch gefunden-> WE gelaufen. In nem späteren Gespräch mit Stefan hat er mir dann gesagt dass das mehr oder weniger bekannt ist und deshalb gerne mit Kabelbinder etwas entschärft wird...
      P.s. nen neuen, stabileren (und etwas größer/breiter/dicker) gibt's für glaub um die 120€ (bin mir aber überhaupt nicht sicher wegen dem genauen Preis) bei nem Großhändler wessen Name mit M oder so anfängt^^
      - hat die ME auch die Drosselung/Verjüngung im Eingang Airbox? PIN16 gekappt?


      mfg Bernd

      Kommentar


      • #4
        Die ME hat noch die sogenannte "große Ansaugmuffe".

        Kommentar


        • #5
          Hi zusammen,

          vielen Dank für eure vielen Tipps!
          Ich werde mir das alles peu a peu an der Mille ansehen

          Gut zu wissen, dass die Mille auch eine Kupplungsdruckstange hat.
          Bei unseren ZXRen haben wir bei vergleichbaren Kilometerständen bereits ähnliche Probleme durch eingelaufene Kupplungsdruckstangen gehabt.
          Daher war das eine naheliegende Vermutung.
          Wenn der benötigte Hebelweg jedoch ein scheinbar bekanntes Thema ist, beruhigt mich das etwas.
          Vielen Dank auch für den Tipp, mit dem Zubehör-Kupplungsnehmerzylinder.
          Der Kraftaufwand beim Kuppeln ist mir bisher noch nicht besonders negativ aufgefallen.
          Falls es jedoch irgendwann doch lästig werden sollte, probiere ich den Zubehörnehmerzylinder gerne aus
          Die Kupplungsflüssigkeit haben wir mit dem Austausch der Originalleitung ersetzt.
          Da der große Hebelweg bekannt zu sein scheint, werde ich zunächst beobachten, ob es schllimmer wird.
          So lange die Mille vernünftig anläuft und im Stand nicht wegschiebt, scheint aber noch alles in Ordnung zu sein.
          Die Druckstange schaue ich mir bei nächster Gelegenheit mal mit an.

          Was das mineralische Öl angeht, habe ich wohl leider bereits den ersten Fehler gemacht....
          Leider konnte mir der Vorbesitzer nicht sagen, welches Öl drin ist - dem Geruch nach war es nicht besonders alt und kam wohl aus dem Hause Motul
          Der örtliche Händler unseres Vertrauens hat mir zu Motul 7100 20W50 teilsynthetisch geraten.
          Auf der ersten Fahrt nach dem Ölwechsel aufs teilsynth. Öl kam es mir vor, als würde sie damit etwas rauer laufen und als würde der Ventiltrieb etwas stärker tickern.
          Die Kupplung rutscht zum Glück jedoch nicht durch.
          Vielleicht war ich aber auch einfach nur etwas überempfindlich und höre die Dinge dramatischer als sie eigentlich sind...
          Auch das werde ich beobachten.
          Wenn's schlimmer wird, wird das Öl nochmal gegen mineralisches Öl ersetzt.

          Jetzt leiste ich ihr heute Abend aber erst mal noch eine Weile Gesellschaft und gönne ihr ihre neuen Reifen und den Kettensatz

          Kommentar


          • #6
            Teilsynthetisch geht auch. Ich denke auch, fahr man erstmal und "mach dich nicht verrückt". Der Motor ist kein "Leisetreter" und wenn die Kupplung wegen Öl rutscht, dann reicht ein Wechsel des Öls alleine nicht aus. Ich fahre Motul 5100 15W50 teilsynthetisch, schon immer, also seit 15 Jahren. Allerdings ist in Brutale und F4 das Motul 7100 10W60 drin, das ist allerdings vollsynthetisch.

            Kommentar

            Lädt...
            X