Motor Patscht

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Motor Patscht

    Springt etwas zögerlich an und patscht,wer weiß die Lösung.
    Danke für Tips.
    APRILIA ETV 1000

  • #2
    Hi,
    patschen ist oft wenn der Motor Mager läuft; könnte also wegen zu wenig Sprit sein. Prüfe halt alle Leitungen an den Sensoren und den Pumpendruck ( Eventuell im Tank schauen ob dort was erkennbar lose ist oder „platschert“ z.B.
    VG
    Harry

    Kommentar


    • #3
      Moin
      Ich habe schon die Pumpe ausgebaut und eine neue bestellt,dann aber festgestellt das die alte noch pumpt. Wieder eingebaut,sprang aber nicht an. Dann Tankdeckel aufgemacht und sie lief sofort,aber mit Patschen und unregelmäßig. Sie patscht nicht in den Auspuff,meine ich.
      APRILIA ETV 1000

      Kommentar


      • Harryx
        Harryx kommentierte
        Kommentar bearbeiten
        Mache vielleicht mal ein Video. Das macht es einfacher. :-)

    • #4
      Vielen Dank für die schnelle Hilfe. Ich denke das ich dem Problem auf die Spur gekommen bin. Am hinteren Zylinder beide Kerzen defekt,dann habe ich die Ansaugstutzen angeschaut,beide weisen poröse Anzeichen auf. Also neue Kerzen und Ansaugstutzen werde ich montieren,dann wird sie wohl wieder gut laufen. Wenn ich das Ergebnis habe,melde ich mich nochmal. Bis dahin.
      APRILIA ETV 1000

      Kommentar


      • Harryx
        Harryx kommentierte
        Kommentar bearbeiten
        Na super...viel Glück mit der Reparatur

    • #5
      Moin,
      den Trick mit den Ersatzteilnummern kennst Du? Bei Can Am / BPR gibt es die Ansauggummis zu einem Bruchteil (~50.-€/Stk.) des AP Preises (200.-€/Stk.).
      Die Ersatzteilnummer von Aprilia, "AP" löschen und stattdessen "42" einsetzen. Hier: AP0267151 = 420267151. Funktioniert auch bei vielen anderen Motorteilen.
      Z.B. bei WT PowerSportsCenter Köln 48.-€/Stk. Gibt auch andere Can Am Händler.

      Gruß Felix

      Kommentar


      • #6
        Zitat von felix Beitrag anzeigen
        Moin,
        den Trick mit den Ersatzteilnummern kennst Du? Bei Can Am / BPR gibt es die Ansauggummis zu einem Bruchteil (~50.-€/Stk.) des AP Preises (200.-€/Stk.).
        Die Ersatzteilnummer von Aprilia, "AP" löschen und stattdessen "42" einsetzen. Hier: AP0267151 = 420267151. Funktioniert auch bei vielen anderen Motorteilen.
        Z.B. bei WT PowerSportsCenter Köln 48.-€/Stk. Gibt auch andere Can Am Händler.

        Gruß Felix
        Danke,ja,das ist mir bekannt. Die Herren von APRILIA wollen tatsächlich jetzt 200 Euro pro Stk. Hatte ich vor ein paar Jahren schon mal benötigt für eine FUTURA. In der nähe von Kassel ist AXELS BOXENSTOP da habe ich die Stutzen dann gekauft für 75 Euro zwei stk.mit Abholung. Jetzt kosteten die beiden Stutzen 99,-Euro incl. Versand. Alles wird teurer zur Zeit,AUCH DIE DINGE DIE NICHTS MIT DER MOMENTANEN LAGE ZU TUN HABEN. Habe dann auch festgestellt das die Unterdruckschläuche hart waren und gebrochen,also neu gemacht. Und siehe da,alles wunderbar,läut richtug gut. Darum dank an alle die sich für das 'ELEND' interessiert und mir Beistand geleistet haben. Beste Grüße Alfred
        APRILIA ETV 1000

        Kommentar


        • #7
          Moin Alfred,
          Klasse, dass Du die Ursache gefunden hast und die Mühle wieder läuft. Danke auch für die Rückmeldung das hilft anderen mit ähnlichen Problemen dann auch weiter.

          Gruß Felix

          Kommentar


          • #8
            Guten Tag liebe Fans der etwas älteren Aprilias

            Über meine ETV habe ich ja schon ausreichend geschrieben. Nun habe ich sie verkauft da ich gerne wieder eine FUTURA fahren möchte. Sie hat seit 11.23 gestanden nun kommt ein Käufer und sie springt nicht an. Er hat sie dann per Anhänger geholt. Ein bisschen später hat er sie dann zum laufen gebracht aber mehr schlecht als recht. Er sagt,wenn er locker durch eine Ortschaft fährt und dann wieder beschleunigt fängt der Motor an zu bocken d.h. Gas geben funktioniert nicht. Ich denke mal an den Benzinfilter,was meint ihr was das Problem sein könnte. Ich habe die ETV übrigens im November in die Garage gefahren ohne irgendwelche Probleme und abgestellt. Jetzt zum verkaufen die Batterie geladen und dann das ????!
            Viele Grüße Alfred
            APRILIA ETV 1000

            Kommentar


            • #9
              Benzindruck prüfen, mittels auftrennen der rücklaufleitung. Da muss, wenn sie läuft oder beim zündung einschalten kurz sprit kommen.

              Kommentar

              Lädt...
              X