Themen-Optionen Ansicht
Alt 03.03.2009, 20:46   #1
Hagrid
Hangaround
 
Benutzerbild von Hagrid
 
Registrierungsdatum: 18.05.2008
Ort: Mülheim
Mopped:
Falco Sl 1000 Dominator NX 650
Beiträge: 17

Hagrid befindet sich auf einem aufstrebenden Ast
Hagrid eine Nachricht über AIM schicken

Kellermänner Micro 1000 LED

Hallo zusammen,
ich bin am VERZWEIFELN. Ich bekomme die Micros nicht ans laufen / blinken.
Ein handelsübliches lastunabhängiges Relais beschert mir nur "Warnblinklicht".
Das eigens für solche Fälle konzipierte Kellermann-Relais für schlappe 30 Euro bringt ebenfalls nix. Also habe ich mir Widerstände gekauft und parallel zu beiden hinteren Blinkern angeschlossen. Entweder blinkt mal wieder alles (Blinkerschalter rechts) oder beide vorderen ( Blinkerschalter links). Ich drehe echt bald durch...fast nen halben Tag für ein paar Blinker.....nee neee.....wer hat ne Idee was ich falsch gemacht habe....bin echt für jede Info dankbar.......Gruß Ralf
__________________
Fahre nie schneller als dein Schutzengel fliegen kann, wenn doch dann sei schneller als der Tod
Hagrid ist offline  
Alt 03.03.2009, 22:45   #2
peaty
Lebendes Inventar
 
Benutzerbild von peaty
 
Registrierungsdatum: 01.02.2008
Ort: mitten drin
Mopped:
rp-tuono in dunkel
Beiträge: 1.001

peaty kann auf vieles stolz sein peaty kann auf vieles stolz sein peaty kann auf vieles stolz sein

Zustand:
wenn du alles richtig angeklemmt hast sollte das funzen.
vorne blinker direkt anschließen und hinten die widerstände zwische hängen.
mehr nicht.
sind es auch die richtigen? wieviel ohm haben den deine?
bei sind nun 8,2 ohm widerstände von louise drin und das funzt.

die diskusion hierzu findest du hier
http://www.apriliaforum.net/forums/...read.php?t=7380
__________________
..........+...........
peaty ist offline  
Alt 03.03.2009, 23:50   #3
Hagrid
Hangaround
 
Benutzerbild von Hagrid
 
Registrierungsdatum: 18.05.2008
Ort: Mülheim
Mopped:
Falco Sl 1000 Dominator NX 650
Beiträge: 17

Hagrid befindet sich auf einem aufstrebenden Ast
Hagrid eine Nachricht über AIM schicken

Zitat:
Zitat von peaty
wenn du alles richtig angeklemmt hast sollte das funzen.
vorne blinker direkt anschließen und hinten die widerstände zwische hängen.
mehr nicht.
sind es auch die richtigen? wieviel ohm haben den deine?
bei sind nun 8,2 ohm widerstände von louise drin und das funzt.

die diskusion hierzu findest du hier
http://www.apriliaforum.net/forums/...read.php?t=7380
ich habe 7,5 und 10 ohm ausprobiert...haut nicht hin...
__________________
Fahre nie schneller als dein Schutzengel fliegen kann, wenn doch dann sei schneller als der Tod
Hagrid ist offline  
Alt 04.03.2009, 12:06   #4
reppentown
Forumskern silber
 
Registrierungsdatum: 13.10.2007
Ort: Reppenstedt
Mopped:
Aprilia Tuono 05, Diverse Umbauten......
Beiträge: 1.144

reppentown befindet sich auf einem aufstrebenden Ast

Hallo,


ich habe an meiner ´05er Tuono Kellermann Rhombus vorne und hinten.
Nur hinten Widerstände, vorne nicht, ausserdem das Kellermann-Relais.
Das Relais habe ich nachgerüstet, da ohne dieses allle vier Blinker kurz aufgeleuchtet haben und erst beim zweiten Takt nur die beiden auf der
geforderten Seite geblinkt haben (D.h. beim ersten Mal Warnblinkfunktion).
Ich habe gute Erfahrungen mit einem Anruf bei Fa. Kellermann gemacht.
Dort wurde ich mit dem Entwicklungsingenieur verbunden und dieser hat freundlich und kompetent geholfen. Vielleicht solltest du das auch mal machen,
denn wenn alles richtig angeschlossen ist (Z.B. die Widerstände parallel geschaltet), sollte die Grundfunktion da sein, und die Blinkfrequenz über die Größe der Widerstände zu regeln sein.

Gruß
Frank
__________________
Lieber Italiener, als gar keinen Spaß.
reppentown ist offline  
Alt 04.03.2009, 14:36   #5
Hagrid
Hangaround
 
Benutzerbild von Hagrid
 
Registrierungsdatum: 18.05.2008
Ort: Mülheim
Mopped:
Falco Sl 1000 Dominator NX 650
Beiträge: 17

Hagrid befindet sich auf einem aufstrebenden Ast
Hagrid eine Nachricht über AIM schicken

Hallo Frank,
erstmal vilen Dank für deine Hilfe.
Ich habe auch bei Kellermann angerufen und kann deine Meinung nur teilen. Sehr freundlich wurde ich durch einen Ingeneuer beraten. Nachdem ich das Kellermann-Relais eingebaut hatte,- rot - Dauerplus, rot/orange - getaktetes Plus, schwarz - Masse, klappte wunderbar, alleredings nur als Warnblinkfunktion. Danach habe ich dann die zwei orangen Kabel jeweils re / li an Plus der hinteren Blinker angeschlossen. Ergebnis waren vier gleichzeitig schwach leuchtende Blinker. Ein oranges Kabel abgeklemmt brachte eine Seite zum blinken, die andere leuchtet dauerhaft schwach auf. Wieder bei Kellermann angerufen sagte mir der Ingeneur ich soll es mal mit Widerständen versuchen. Bei originalen 10 Watt würden 7,5 Ohm an beiden hinteren Blinkern ausreichen. Zur Sicherheit könnte ich auch 10 Ohm versuchen. Beide Varianten brachten ebenfalls nur schwach leuchtende Blinker. Was kann ich jetzt noch machen???
__________________
Fahre nie schneller als dein Schutzengel fliegen kann, wenn doch dann sei schneller als der Tod
Hagrid ist offline  
Alt 04.03.2009, 14:50   #6
reppentown
Forumskern silber
 
Registrierungsdatum: 13.10.2007
Ort: Reppenstedt
Mopped:
Aprilia Tuono 05, Diverse Umbauten......
Beiträge: 1.144

reppentown befindet sich auf einem aufstrebenden Ast

Hallo Ralf,


das ist ja blöde. Ich bin leider Metaller und somit auch nur "Aushilfselektroniker".
Wie gesagt, bei mir funktioniert es, indem ich alles gemäß Anleitung installiert habe. Aber ich denke, hier sind ja einige Leute vom Fach, und die melden sich noch.

Gruß
Frank,
__________________
Lieber Italiener, als gar keinen Spaß.
reppentown ist offline  
Alt 04.03.2009, 16:36   #7
Hagrid
Hangaround
 
Benutzerbild von Hagrid
 
Registrierungsdatum: 18.05.2008
Ort: Mülheim
Mopped:
Falco Sl 1000 Dominator NX 650
Beiträge: 17

Hagrid befindet sich auf einem aufstrebenden Ast
Hagrid eine Nachricht über AIM schicken

Alles iss juuut. Einer der beiden Widerstände war nicht ok. Habe nen neuen verbaut und siehe da...alles blinkt wenns blinken soll.
Danke für die schnellen Infos...
Gruß Ralle
__________________
Fahre nie schneller als dein Schutzengel fliegen kann, wenn doch dann sei schneller als der Tod
Hagrid ist offline  
Alt 04.03.2009, 18:09   #8
peaty
Lebendes Inventar
 
Benutzerbild von peaty
 
Registrierungsdatum: 01.02.2008
Ort: mitten drin
Mopped:
rp-tuono in dunkel
Beiträge: 1.001

peaty kann auf vieles stolz sein peaty kann auf vieles stolz sein peaty kann auf vieles stolz sein

Zustand:
na siehste.
und wieviel ohm haste pro seite verbaut?
ich hatte erst 6 ohm und da blinkten sie eindeutig zu schnell. bei 8,2 ohm ist dann alles so wie es sein soll.
__________________
..........+...........
peaty ist offline  
Alt 04.03.2009, 18:42   #9
reppentown
Forumskern silber
 
Registrierungsdatum: 13.10.2007
Ort: Reppenstedt
Mopped:
Aprilia Tuono 05, Diverse Umbauten......
Beiträge: 1.144

reppentown befindet sich auf einem aufstrebenden Ast

Dann haben "wir es ja."


Gruß
Frank
__________________
Lieber Italiener, als gar keinen Spaß.
reppentown ist offline  
Alt 05.03.2009, 00:58   #10
Hagrid
Hangaround
 
Benutzerbild von Hagrid
 
Registrierungsdatum: 18.05.2008
Ort: Mülheim
Mopped:
Falco Sl 1000 Dominator NX 650
Beiträge: 17

Hagrid befindet sich auf einem aufstrebenden Ast
Hagrid eine Nachricht über AIM schicken

Schei...benkleister, leide iss doch noch nicht alles juuuut. Habe nun ebenfalls das Problem das genau beim ersten Blinktakt alle vier Blinker leuchten. Danach blinkt nur die geforderte Seite. Ich werde dann noch das Kellermann-Relais einbauen und hoffe das funzt wie bei dir Frank. Halte Euch auf den laufenden...Gruß Ralle
__________________
Fahre nie schneller als dein Schutzengel fliegen kann, wenn doch dann sei schneller als der Tod
Hagrid ist offline  
Alt 05.03.2009, 01:00   #11
Hagrid
Hangaround
 
Benutzerbild von Hagrid
 
Registrierungsdatum: 18.05.2008
Ort: Mülheim
Mopped:
Falco Sl 1000 Dominator NX 650
Beiträge: 17

Hagrid befindet sich auf einem aufstrebenden Ast
Hagrid eine Nachricht über AIM schicken

Zitat:
Zitat von peaty
na siehste.
und wieviel ohm haste pro seite verbaut?
ich hatte erst 6 ohm und da blinkten sie eindeutig zu schnell. bei 8,2 ohm ist dann alles so wie es sein soll.



....übrigens habe ich pro Seite 7,5 Ohm verbaut,- war ein Tipp von Kellermann.
__________________
Fahre nie schneller als dein Schutzengel fliegen kann, wenn doch dann sei schneller als der Tod
Hagrid ist offline  
Alt 05.03.2009, 09:56   #12
reppentown
Forumskern silber
 
Registrierungsdatum: 13.10.2007
Ort: Reppenstedt
Mopped:
Aprilia Tuono 05, Diverse Umbauten......
Beiträge: 1.144

reppentown befindet sich auf einem aufstrebenden Ast

Der "Warnblinkeffekt" liegt daran, dass im Cockpit nur eine Kontrollleuchte für die Blinker ist. Mit dem Relais müsste das eigentlich vorbei sein.

Gruß
Frank
__________________
Lieber Italiener, als gar keinen Spaß.
reppentown ist offline  
Alt 05.03.2009, 18:52   #13
peaty
Lebendes Inventar
 
Benutzerbild von peaty
 
Registrierungsdatum: 01.02.2008
Ort: mitten drin
Mopped:
rp-tuono in dunkel
Beiträge: 1.001

peaty kann auf vieles stolz sein peaty kann auf vieles stolz sein peaty kann auf vieles stolz sein

Zustand:
na dann versteh ich nicht, warum es bei mir funzt und da ist das originale relais drin. also nix mit warnblinken. zumindest bis jetzt noch nicht
__________________
..........+...........
peaty ist offline  
Alt 05.03.2009, 20:40   #14
reppentown
Forumskern silber
 
Registrierungsdatum: 13.10.2007
Ort: Reppenstedt
Mopped:
Aprilia Tuono 05, Diverse Umbauten......
Beiträge: 1.144

reppentown befindet sich auf einem aufstrebenden Ast

Dann freu dich.*tat2*


Gruß
Frank
__________________
Lieber Italiener, als gar keinen Spaß.
reppentown ist offline  
Alt 06.03.2009, 18:52   #15
Hagrid
Hangaround
 
Benutzerbild von Hagrid
 
Registrierungsdatum: 18.05.2008
Ort: Mülheim
Mopped:
Falco Sl 1000 Dominator NX 650
Beiträge: 17

Hagrid befindet sich auf einem aufstrebenden Ast
Hagrid eine Nachricht über AIM schicken

Also ich habe das Problem mit dem Warnblinkeffekt bei verbautem original Relais. Morgen werde ich das Kellermann-Relais einbauen..mal sehen obs klappt. Ich sag dann ma bescheid.....Grüße ausm Pott...Ralle
__________________
Fahre nie schneller als dein Schutzengel fliegen kann, wenn doch dann sei schneller als der Tod
Hagrid ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist Aus
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:40 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears