Themen-Optionen Ansicht
Alt 19.04.2005, 19:53   #1
green
Prospekt
 
Registrierungsdatum: 02.03.2005
Mopped:
Factory
Beiträge: 28

green ist zur Zeit noch ein unbeschriebenes Blatt

HR Bremse

In der neuen PS gibt es im Test der Tausender einen Bericht zur Bremse der MV.Dort wird beschrieben das der Druckpunkt der Vorderen Bremse stark wandert ,Ursache seien durch Vibration entstehende Bläschen im Ausgleichsbehälter,welche dann in`s System gelangen.Könnte dies auch der Grund für die teils schlechte bzw. nicht vorhandene Bremsleistung der HR Bremse der Fac. sein?
Was haltet Ihr davon.
green ist offline  
Alt 19.04.2005, 20:02   #2
Michael
Lebendes Inventar
 
Benutzerbild von Michael
 
Registrierungsdatum: 05.01.2005
Ort: Nähe Hamburg
Mopped:
1098 S, 998 Troy Bayliss
Beiträge: 1.194

Michael ist ein sehr geschätzer Mensch Michael ist ein sehr geschätzer Mensch

Zitat:
Zitat von green
In der neuen PS gibt es im Test der Tausender einen Bericht zur Bremse der MV.Dort wird beschrieben das der Druckpunkt der Vorderen Bremse stark wandert ,Ursache seien durch Vibration entstehende Bläschen im Ausgleichsbehälter,welche dann in`s System gelangen.Könnte dies auch der Grund für die teils schlechte bzw. nicht vorhandene Bremsleistung der HR Bremse der Fac. sein?
Was haltet Ihr davon.


Glaube ich nicht, denn nach ner gewissen Standzeit sind die Bläschen ja weg und dann müsste es ja wieder funktionieren.
Ist bei unseren Problemen ja nicht so.
__________________
Once the machine is kicked to life, it is anything but ordinary. Small children run, women cover their ears, and men are drawn to it like moths to a light.
Michael ist offline  
Alt 29.04.2005, 22:18   #3
dacapo1980
Member
 
Benutzerbild von dacapo1980
 
Registrierungsdatum: 24.04.2005
Ort: Tännesberg
Mopped:
Aprilia, RSV 1000 R Factory 04
Beiträge: 64

dacapo1980 ist zur Zeit noch ein unbeschriebenes Blatt

Also ich kann mir auch nicht vorstellen der das Problem mit Bläschenbidung duch vibration zu tun hat...

Hab bis jetzt (teu,teu,teu) kein Problem mit der hinteren Zange...( ok, hab ja erst 350 km drauf)
Mittlerweile soll es ja Reparaturkits für die HR-Bremse beim freundlichen Aprilia Händler geben!

Wisst ihr da schon was von?
__________________
Wir abreiten Hand in Hand...
...was der Eine nicht schaft lässt der Andere Liegen!
dacapo1980 ist offline  
Alt 29.04.2005, 23:28   #4
Michael
Lebendes Inventar
 
Benutzerbild von Michael
 
Registrierungsdatum: 05.01.2005
Ort: Nähe Hamburg
Mopped:
1098 S, 998 Troy Bayliss
Beiträge: 1.194

Michael ist ein sehr geschätzer Mensch Michael ist ein sehr geschätzer Mensch

Zitat:
Zitat von dacapo1980
Also ich kann mir auch nicht vorstellen der das Problem mit Bläschenbidung duch vibration zu tun hat...

Hab bis jetzt (teu,teu,teu) kein Problem mit der hinteren Zange...( ok, hab ja erst 350 km drauf)
Mittlerweile soll es ja Reparaturkits für die HR-Bremse beim freundlichen Aprilia Händler geben!

Wisst ihr da schon was von?


Ja, durfte ich selbst bezahlen!
Der Händler hat mir ein Schreiben von Aprilia gezeigt in dem stand, dass Aprilia für die Umrüstung nichts bezahlt, weil der Aufwand so gering ist.
Habe mich bereits in Italien beschwert, aber die sagen ich solle mich nochmal an den Händler wenden.
__________________
Once the machine is kicked to life, it is anything but ordinary. Small children run, women cover their ears, and men are drawn to it like moths to a light.
Michael ist offline  
Alt 29.04.2005, 23:51   #5
Miller46
Member
 
Benutzerbild von Miller46
 
Registrierungsdatum: 03.08.2004
Ort: Ahrensburg
Mopped:
RSV04 Factory mit MR Rasten, 15/40 in schwarzzzz :-))
Beiträge: 60

Miller46 befindet sich auf einem aufstrebenden Ast

nicht verscheissern lassen...

Zitat:
Zitat von Michael
Ja, durfte ich selbst bezahlen!
Der Händler hat mir ein Schreiben von Aprilia gezeigt in dem stand, dass Aprilia für die Umrüstung nichts bezahlt, weil der Aufwand so gering ist.
Habe mich bereits in Italien beschwert, aber die sagen ich solle mich nochmal an den Händler wenden.

Bei meinem Dealer auf Garantie gelaufen ohne einen Euro zusätzlich r

Der hat halt nen Garantieantrag gestellt*tat2*

Bringt aber auch kaum Besserung Wird nur eine andere Steigleitung ( geänderter winkel ) und eine Pumpe mit einem zusätzlichem Entlüftungsnippel verbaut.
__________________
der Intelligenzquozient auf unserem Planeten ist eine Konstante!!! --- die Bevölkerungsanzahl wächst ---
Miller46 ist offline  
Alt 01.05.2005, 09:58   #6
dacapo1980
Member
 
Benutzerbild von dacapo1980
 
Registrierungsdatum: 24.04.2005
Ort: Tännesberg
Mopped:
Aprilia, RSV 1000 R Factory 04
Beiträge: 64

dacapo1980 ist zur Zeit noch ein unbeschriebenes Blatt

Ab wann ist das Problem mit der HR-Bremse bei euch das erste mal aufgetreten?
Will mich seelisch drauf einstellen ..
__________________
Wir abreiten Hand in Hand...
...was der Eine nicht schaft lässt der Andere Liegen!
dacapo1980 ist offline  
Alt 01.05.2005, 11:41   #7
Lians
Maniac
 
Registrierungsdatum: 28.10.2004
Ort: HVL
Mopped:
RSVR 04 /Klappe offen/5.04/ akrapovic Krümmer+2 Endtöpfe
Beiträge: 389

Lians befindet sich auf einem aufstrebenden Ast

Hab gestern,hinten neue Bremsflüssigkeit(Dot5.1)eingefüllt und entlüftet.Danach bekam ich sie hinten das erste mal zum Blockieren.So richtig leicht geht es trotzdem nicht.Am besten man verbaut eine komplett andere Bremspumpe mitsamt Stahlflexleitung von einer anderen Marke(Maschiene)(Muß gleich nochmal Thommys Beitrag mit umbnau suchen-Der hatte da was gemacht?!?!)
So wie das bei den Milles orginal,hoch und runter geht...kann das nicht gut sein(sonst würden sie auch keine neuen Bremspumpen mit entlüftungsnippeln anbieten)
lians
Lians ist offline  
Alt 01.05.2005, 13:30   #8
Michael
Lebendes Inventar
 
Benutzerbild von Michael
 
Registrierungsdatum: 05.01.2005
Ort: Nähe Hamburg
Mopped:
1098 S, 998 Troy Bayliss
Beiträge: 1.194

Michael ist ein sehr geschätzer Mensch Michael ist ein sehr geschätzer Mensch

Zitat:
Zitat von dacapo1980
Ab wann ist das Problem mit der HR-Bremse bei euch das erste mal aufgetreten?
Will mich seelisch drauf einstellen ..


So nach 600 km.
__________________
Once the machine is kicked to life, it is anything but ordinary. Small children run, women cover their ears, and men are drawn to it like moths to a light.
Michael ist offline  
Alt 01.05.2005, 15:51   #9
Frido
Wizard
 
Benutzerbild von Frido
 
Registrierungsdatum: 04.08.2004
Ort: Bascharage/Lux
Mopped:
RSV1000R mod 04 Akra Slip on Titan NO Toil Luftfilter, 15er Ritzel. GP 500 Scheibe RSV 1000R Renn
Beiträge: 583

Frido befindet sich auf einem aufstrebenden Ast
Frido eine Nachricht über MSN schicken

@dacapo1980

Zur Beruhigung
ich hab nach 10000km noch keine Probleme mit der Hinterradbremse gehabt *bg*

MFG Frido
Frido ist offline  
Alt 01.05.2005, 23:31   #10
kuschitani
Terminator
 
Benutzerbild von kuschitani
 
Registrierungsdatum: 03.08.2004
Ort: Bad Rehburg
Mopped:
Aprilia RSV 1000 R Bj.04
Beiträge: 711

kuschitani befindet sich auf einem aufstrebenden Ast

Nach 8600 km noch nicht. Und hoffentlich auch nie.
Wünsche Dir genauso viel Glück.
__________________
Gruß
Kuschitani
kuschitani ist offline  
Alt 05.05.2005, 19:56   #11
El Toro
Member
 
Benutzerbild von El Toro
 
Registrierungsdatum: 05.05.2005
Ort: Südschwarzwald
Mopped:
Black Factory 04
Beiträge: 87

El Toro ist zur Zeit noch ein unbeschriebenes Blatt

Also bei mir kam das Problem nach 2000km das erste mal. Also da hab ich das halt gemerkt, da ich so gut wie gar nicht hinten bremse, nur leicht antippe.
Gleich dem AP-Händler angerufen, der meinte: Komm vorbei!
Okay habe es etwas schleifen lassen und bin halt erst hin als ich dann auch nicht mehr kuppeln konnte.
Beim Händler wurde mir in beiden Systemen dann neue Flüssigkeit rein gemacht DOT 5.1 plus Entlüftungsnippel an der HR-Bremse.
HR-Bremse hielt genau ein Wochenende, also knapp 600 km und nun schon wieder.
Das ist echt frustierend
El Toro ist offline  
Alt 05.05.2005, 20:25   #12
bani
Maniac
 
Benutzerbild von bani
 
Registrierungsdatum: 28.09.2004
Ort: Wimpassing an der Leitha
Mopped:
RSV 4 R
Beiträge: 332

bani befindet sich auf einem aufstrebenden Ast

ja

wenns einmal beginnt dan kommts immer wieder ist mir aufgefallen.
HR. das erste mal nach ca. 8000 km, dan nach 300 usw. und jetzt mit
neuer entlüftung hab ich schon wieder 2000 drauf und es geht noch.
die kupplung ist bei mir so alle 1500 km dran, jetzt auch mit neuer pumpe.
also ich werde wohl auf eine andere pumpe wechseln .

lg.bani
__________________
FAHR NE RSV4 R
http://bani.magix.net/
bani ist offline  
Alt 05.05.2005, 20:33   #13
Meitsch
Lebendes Inventar
 
Benutzerbild von Meitsch
 
Registrierungsdatum: 01.11.2004
Ort: Südtirol ( Italy)
Mopped:
Ducati 848 vielleicht bald ne Rsv 4
Beiträge: 1.836

Meitsch befindet sich auf einem aufstrebenden Ast

Zitat:
Zitat von El Toro
Beim Händler wurde mir in beiden Systemen dann neue Flüssigkeit rein gemacht DOT 5.1 plus Entlüftungsnippel an der HR-Bremse.
HR-Bremse hielt genau ein Wochenende, also knapp 600 km und nun schon wieder.

Hi
Nach meinem Wissen gehört doch DOT4 rein oder ist das besser ??
Jedenfalls gehört das bei meiner 02er rein !!

mfg Meitsch
Meitsch ist offline  
Alt 06.05.2005, 08:37   #14
Thomy46
The Doctor
 
Benutzerbild von Thomy46
 
Registrierungsdatum: 27.07.2004
Ort: CH - 6055 Alpnach
Mopped:
RSV 4 Factory : Homologations Motorrad .... fast Originalzustand - in Revision -Nera #90, Schwär
Beiträge: 551

Thomy46 wird schon bald berühmt werden
Thomy46 eine Nachricht über ICQ schicken

Irgendwann lache ich mir doch noch einen Schranz::::

wie oft wurde schon gesagt, dass DOT 5.1 die falsche Flüssigkeit für Bremboanlagen ist???

warum glaubt ein Grossteil der Biker und Händler sie müssten sich nicht an die Vorschriften von Brembo halten?

thomy - der nur noch den Kopf schüttelt
__________________
thomy unterstützt FOSS und verwendet LINUX
Thomy46 ist offline  
Alt 06.05.2005, 09:03   #15
bani
Maniac
 
Benutzerbild von bani
 
Registrierungsdatum: 28.09.2004
Ort: Wimpassing an der Leitha
Mopped:
RSV 4 R
Beiträge: 332

bani befindet sich auf einem aufstrebenden Ast

hallo thomy 46

Zitat:
Zitat von thomy46
Irgendwann lache ich mir doch noch einen Schranz::::

wie oft wurde schon gesagt, dass DOT 5.1 die falsche Flüssigkeit für Bremboanlagen ist???

warum glaubt ein Grossteil der Biker und Händler sie müssten sich nicht an die Vorschriften von Brembo halten?

thomy - der nur noch den Kopf schüttelt




mal was ganz anderes *bg* du hast ja die kupplungshandpumpe von spiegler verbaut
hast sonst noch was gemacht mit der kupplung??
habe die neue pumpe drauf und da verendert sich auch der leerweg.
ich möchte meiner factory was gutes tun darum dachte ich mir das ich auf
spiegler oder lucas umrüsten werde oder sollte ich noch was beachten??


lg.bani
__________________
FAHR NE RSV4 R
http://bani.magix.net/
bani ist offline  
Alt 06.05.2005, 15:29   #16
Kowe
Veteran
 
Benutzerbild von Kowe
 
Registrierungsdatum: 09.02.2005
Ort: Mal hier mal dort Recklinghausen oder Oelde
Mopped:
Aprilia RSV1000R BJ.2004, Akrapovic EVO komplettanlage, K&N Filter, steht kurz vo der Klappen deak
Beiträge: 121

Kowe ist zur Zeit noch ein unbeschriebenes Blatt
Kowe eine Nachricht über ICQ schicken

fahre seit heute auch 5.1 in beidem systemen bin mal gespannt ob es jetzt endlich ohne probs funzt
Kowe ist offline  
Alt 06.05.2005, 15:51   #17
Thomy46
The Doctor
 
Benutzerbild von Thomy46
 
Registrierungsdatum: 27.07.2004
Ort: CH - 6055 Alpnach
Mopped:
RSV 4 Factory : Homologations Motorrad .... fast Originalzustand - in Revision -Nera #90, Schwär
Beiträge: 551

Thomy46 wird schon bald berühmt werden
Thomy46 eine Nachricht über ICQ schicken

irgendwann bekomme ich Bauchschmerzen !!!

Die Hydraulikflüssigkeit DOT 5.1 ist falsch bei Bremsen und Kupplung!!!!
Warum wollt ihr das nicht glauben?
DOT 5.1 ist auch falsch bei neuen Armaturen von Brembo !!!
ich werde mich hier nicht auf technische Diskusionen einlassen !!!

thomy - der Kopf schüttelt und die Welt nicht mehr versteht
__________________
thomy unterstützt FOSS und verwendet LINUX
Thomy46 ist offline  
Alt 06.05.2005, 15:51   #18
kevin_dole
Expert
 
Benutzerbild von kevin_dole
 
Registrierungsdatum: 03.08.2004
Ort: Dernbach (Westerwald)
Mopped:
Aprilia RSV1000R´05 silber
Beiträge: 211

kevin_dole ist ein sehr geschätzer Mensch kevin_dole ist ein sehr geschätzer Mensch

hallo,

hatte bis vor dem Winter keine Prob´s mit der HR.

Als ich dann diese Saison wieder angelassen habe, hatte ich keinen Druckpunkt mehr!

Hatte gerade Vorgestern Inspektionstermin für 7500 km. Es wurde dabei auch
Bremsflüssigkeit erneuert. DOT 4 0.25l lt. Inspektionsbericht. Hab nun wieder einen Druckpunkt. Sehr früh sogar, brauche nur den Fuß auflegen.

Mal sehen wie lang das so bleibt. Habe übrigens 187 € für die Inspektion bei Böning in Kolbenz dafür gezahlt.

Gruß,

Michael
__________________
always have a smile und "eine Hand wäscht die Andere"...da machen Geschäfte und auch das Leben Spaß!
kevin_dole ist offline  
Alt 06.05.2005, 17:44   #19
El Toro
Member
 
Benutzerbild von El Toro
 
Registrierungsdatum: 05.05.2005
Ort: Südschwarzwald
Mopped:
Black Factory 04
Beiträge: 87

El Toro ist zur Zeit noch ein unbeschriebenes Blatt

ich glaube dir thomy

Das mit DOT 5.1 hat bei mir nicht geholfen.
Bin gespannt was mein Händler jetzt vor hat.
Auf jeden Fall gebe ich keine Ruhe bis die Hydraliksysteme funktinieren.
Falls nicht werde ich wohl auch auf die Spiegler-Teile umrüsten.
Ist es da sinnvoll gleich Kupplung, VR und HR gleichzeitig zu machen?
El Toro ist offline  
Alt 06.05.2005, 17:50   #20
bani
Maniac
 
Benutzerbild von bani
 
Registrierungsdatum: 28.09.2004
Ort: Wimpassing an der Leitha
Mopped:
RSV 4 R
Beiträge: 332

bani befindet sich auf einem aufstrebenden Ast

hi el toro

ich hab das gleiche wie du vor
warte aber auf die antwort von @thomy 46 ob er nur die handpumpe
oder das ganze system geändert hat

lg.bani
__________________
FAHR NE RSV4 R
http://bani.magix.net/
bani ist offline  
Alt 17.05.2005, 23:50   #21
Miller46
Member
 
Benutzerbild von Miller46
 
Registrierungsdatum: 03.08.2004
Ort: Ahrensburg
Mopped:
RSV04 Factory mit MR Rasten, 15/40 in schwarzzzz :-))
Beiträge: 60

Miller46 befindet sich auf einem aufstrebenden Ast

wer lesen kann ist klar im Vorteil

Zitat:
Zitat von Kowe
fahre seit heute auch 5.1 in beidem systemen bin mal gespannt ob es jetzt endlich ohne probs funzt
Schau doch einfach mal auf den Ausgleichbehälter , denn da hat Brembo draufgeschrieben was rein soll!!!

Mike der nichts anderes als 4.0 einfüllt
__________________
der Intelligenzquozient auf unserem Planeten ist eine Konstante!!! --- die Bevölkerungsanzahl wächst ---
Miller46 ist offline  
Alt 18.05.2005, 09:17   #22
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Ausrufezeichen Für alle Bremsgeplagten...

Hallo Zusammen!

Dank Internet bin ich an die Information gelangt, dass von seiten aprilia etwas läuft betreffend Hinterradbremse.

Anscheinend gibt es eine neue technische Mitteilung 016-2005 12-05-2005 von aprilia wonach 2 Komponenten am Bremssystem getauscht werden müssen.

Laut technischer Mitteilung 016-2005 12-05-2005, die jeder offizielle apriliahändler bekommt oder im Internet anschauen kann, wird der Ausgleichsbehälter Teile Nr. 8133873 und ein Teil am Zylinder Teile Nr. 8133872 ausgewechselt.

Die neuen Teile haben grössere Durchlassöffnungen (vorher 3 mm neu 4.5 mm)!

Die ganze technische Mitteilung findet Ihr hier in Englisch: http://www.apriliaforum.com/forums/...ead.php?t=55334

Gruss René
Oberon ist offline  
Alt 18.05.2005, 09:56   #23
Lenny
Veteran
 
Benutzerbild von Lenny
 
Registrierungsdatum: 07.02.2005
Ort: Münsterland
Mopped:
Ducati 996S und 748S
Beiträge: 129

Lenny ist zur Zeit noch ein unbeschriebenes Blatt

Da die Hinterradbremse einer Ducati eh nicht bremst benutze ich die garnicht. *bg*

Lenny
__________________
Immer hart am Gas und nicht auf die Schnauze fallen. Duke Olly P.

www.ductreiber.com
Lenny ist offline  
Alt 18.05.2005, 10:23   #24
Thomy46
The Doctor
 
Benutzerbild von Thomy46
 
Registrierungsdatum: 27.07.2004
Ort: CH - 6055 Alpnach
Mopped:
RSV 4 Factory : Homologations Motorrad .... fast Originalzustand - in Revision -Nera #90, Schwär
Beiträge: 551

Thomy46 wird schon bald berühmt werden
Thomy46 eine Nachricht über ICQ schicken

Offene Fragen:

ja bei der Kuppling und Vorderbremse habe ich nur die Armaturen gewechselt.

dass ich noch einen neuen Kupplungsnehmer angebaut habe, ist eher als optisches Tuning anzusehen.

für die Hinterradbremse habe ich eine neue Pumpe verbaut. ( die leider von Spiegler zur Zeit nicht mehr gelifert wird)


wegen der Modifikation der hinteren Bremsanlage gemäss TM 016-2005 würde ich nicht extra zum Händler fahren. zuerst Kontakten wegen Rahmen- und Garantieheftnummer damit die Teile besorgt werden können.


und hier nochmals für alle :

in jedem Fall ist DOT 5.1 falsch !! ich vermute, dass die Dichtigkeit der Hydraulikteile an Kupplung und Bremsen wegen der dünneren Flüssigkeit nicht mehr optimal ist und bei zügigen Betätigungen Luft eingesaugt wird.
Beim Fussbremszylinder von Brembo hatte ich das Gefühl, dass die Dichtungsmanschette mit DOT 5.1 aufgeweicht wurde. nun kann ich mir vorstellen, dass dies bei den Handarmaturen auch passieren kann (werde ich irgendwann mal testen).
dies bedeutet, dass wenn mal DOT 5.1 in einer Anlage drinn war, alles penetrant sauber gereinigt werden muss. ev ist es sinnvoll die Dichtungen zu tauschen.

thomy - der auch bei den Rollern DOT 4.0 von Motorex einfüllt
__________________
thomy unterstützt FOSS und verwendet LINUX
Thomy46 ist offline  
Alt 18.05.2005, 14:21   #25
ritschi
Veteran
 
Benutzerbild von ritschi
 
Registrierungsdatum: 15.11.2004
Ort: Niederkassel
Mopped:
RSV1000R Modell 04
Beiträge: 105

ritschi befindet sich auf einem aufstrebenden Ast

5.1 oder 4.0 ??`??

THOMMY46 hatte geschrieben und hier nochmals für alle :

in jedem Fall ist DOT 5.1 falsch !! ich vermute, dass die Dichtigkeit der Hydraulikteile an Kupplung und Bremsen wegen der dünneren Flüssigkeit nicht mehr optimal ist und bei zügigen Betätigungen Luft eingesaugt wird.
Beim Fussbremszylinder von Brembo hatte ich das Gefühl, dass die Dichtungsmanschette mit DOT 5.1 aufgeweicht wurde. nun kann ich mir vorstellen, dass dies bei den Handarmaturen auch passieren kann (werde ich irgendwann mal testen).
dies bedeutet, dass wenn mal DOT 5.1 in einer Anlage drinn war, alles penetrant sauber gereinigt werden muss. ev ist es sinnvoll die Dichtungen zu tauschen.

meine Meinung

Also ich bin jetzt etwas verunsichert, meiner Info nach basiert 5.1 auf den selben Flüssigkeitsbasen wie 4.0. Deshalb kann ich mir nicht vorstellen warum die Flüssigkeit nicht verwendet werden darf? Auch eine Rückfrage bei einem Händler hat keine Einschränkung ergeben. Wenn Du mir einen Link oder ähnliches schicken könntest was eine Einschränkung seitens BREMBO beschreiben würde, wäre das sehr nett (habe nichts gefunden).
ritschi ist offline  
Alt 18.05.2005, 16:33   #26
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Hallo ritschi!

Ja, man muss nicht immer alles glauben, was einem gesagt wird aber glaube mir: Thomy hat da seine Beziehungen...

Lass Deinen Händler 5.1 reinkippen! Vielleicht funktioniert es ja bei Dir

Aber nachher nicht daherkommen und sagen: Die von aprilia machen einfach nichts gegen das Problem...

Ich kann Dir nur empfehlen, http://www.rockoil.de Racing Brake Fluid RBF 100 oder http://www.apracing.com/products/mo...rake_fluid.aspx AP 600 zu verwenden (alle nicht DOT 5.1!!!)

Hier noch eine Tabelle mit den Unterschieden der Flüssigkeiten:
http://www.rockoil.de/brake.php

Gruss René

Geändert von Oberon (26.04.2012 um 07:56 Uhr). Grund: Aktualisierung der Links
Oberon ist offline  
Alt 18.05.2005, 20:18   #27
El Toro
Member
 
Benutzerbild von El Toro
 
Registrierungsdatum: 05.05.2005
Ort: Südschwarzwald
Mopped:
Black Factory 04
Beiträge: 87

El Toro ist zur Zeit noch ein unbeschriebenes Blatt

DOT 5.1 bei mir nicht i.O.

Also bei mir hat DOT 5.1 nichts gebracht. Hatte sie schon zwei mal beim Händler und nach knapp 600km kam das Problem wieder.

Jetzt bekomme ich das Ganze nach der neuesten Sache von AP erledigt. Bin gespannt ob ich dann mal ne Bremse habe.
Ansonsten folge ich den Weg von Thomy46.
El Toro ist offline  
Alt 19.05.2005, 12:01   #28
ritschi
Veteran
 
Benutzerbild von ritschi
 
Registrierungsdatum: 15.11.2004
Ort: Niederkassel
Mopped:
RSV1000R Modell 04
Beiträge: 105

ritschi befindet sich auf einem aufstrebenden Ast

Zitat:
Zitat von Oberon
Hallo ritschi!

Ja, man muss nicht immer alles glauben, was einem gesagt wird aber glaube mir: Thomy hat da seine Beziehungen...

Lass Deinen Händler 5.1 reinkippen! Vielleicht funktioniert es ja bei Dir

Aber nachher nicht daherkommen und sagen: Die von aprilia machen einfach nichts gegen das Problem...

Ich kann Dir nur empfehlen, http://www.rockoil.de Racing Brake Fluid RBF 100 oder http://www.apracing.com/motorcycle/fluid/index.htm AP 600 zu verwenden (alle nicht DOT 5.1!!!)

Hier noch eine Tabelle mit den Unterschieden der Flüssigkeiten:
http://www.rockoil.de/know%20how/brakemischtabelle.htm

Gruss René



Danke für die Hinweise, die Empfehlung mit ROck OIL habe ich auch schon mal gehört. Auf der Apriliaseite wird aber auch ein DOT 5.1 Öl beschrieben?
"AP Racing Formula DOT 5.1 Brake Fluid conforms to S.A.E. J1703 specifications and is ideal for High Performance Road Applications, Competition and Track Days."
Für mich bedeutet das erst einmal keine Einschränkung, ob es damit besser wird, da gebe ich Dir recht, ist damit noch nicht gesagt. Von "Rock Oil Testern" hatte ich bis jetzt nur positives gehört.
ritschi ist offline  
Alt 19.05.2005, 17:29   #29
Kowe
Veteran
 
Benutzerbild von Kowe
 
Registrierungsdatum: 09.02.2005
Ort: Mal hier mal dort Recklinghausen oder Oelde
Mopped:
Aprilia RSV1000R BJ.2004, Akrapovic EVO komplettanlage, K&N Filter, steht kurz vo der Klappen deak
Beiträge: 121

Kowe ist zur Zeit noch ein unbeschriebenes Blatt
Kowe eine Nachricht über ICQ schicken

So bin jetzt 500 km gefahren mit dem dot 5.1 gefahren und habe in der zeit nicht ein einziges mal die bremse benutzt und das problem ist wieder da
habe jetzt nen hals
Kowe ist offline  
Alt 19.05.2005, 18:55   #30
Michael
Lebendes Inventar
 
Benutzerbild von Michael
 
Registrierungsdatum: 05.01.2005
Ort: Nähe Hamburg
Mopped:
1098 S, 998 Troy Bayliss
Beiträge: 1.194

Michael ist ein sehr geschätzer Mensch Michael ist ein sehr geschätzer Mensch

Zitat:
Zitat von Kowe
So bin jetzt 500 km gefahren mit dem dot 5.1 gefahren und habe in der zeit nicht ein einziges mal die bremse benutzt und das problem ist wieder da
habe jetzt nen hals


scheiß nachrichten!
vor allem: das ding geht nicht mehr, obwohl nie benutzt!
__________________
Once the machine is kicked to life, it is anything but ordinary. Small children run, women cover their ears, and men are drawn to it like moths to a light.
Michael ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:27 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears