Themen-Optionen Ansicht
Alt 22.04.2007, 19:10   #1
RSV-Racing
Expert
 
Benutzerbild von RSV-Racing
 
Registrierungsdatum: 04.09.2005
Ort: Neuss
Mopped:
Aprilia RSV 1000 R Factory Akra EVO 6 WSC Airbox Schwungmasse ausgebaut Klappe deaktiviert
Beiträge: 185

RSV-Racing ist zur Zeit noch ein unbeschriebenes Blatt

Bremse hinten

Hallo Mädels,

so nun einmal eine Info von uns:
Bei nicht funktionierende Hinterradbremse bitte prüfen ob nach 10-15mal schnelles Pumpen (oder über Nacht unter Druck setzen) der Druck wieder da ist, wenn ja ist die Bremspumpe nicht die Ursache!!!!!

Bremssattel hinten demontieren, Bremsbeläge Blech und Stift kontrolieren in der Regel sind die Komponeten aufeinander eingelaufen und Verursachen dieses Problem.

Den Bremssattel penibel reinigen (nicht mit Schraubendrehen oder anderen harten Gegenständen) Neue Bremsbeläge und Stift ganz leicht an den Gleitstellen mit Kupferpaste bestreichen (nicht die Bremsfläche) und Bitttte nur ganz dünn auftragen, alles montieren und schon funktioniert die Bremse wieder.

Gruß WSC-Neuss
www.wsc-neuss.de
info@wsc-neuss.de
__________________
wer später Bremst ist früher im Kies !!!!!!!!!

www.wsc-neuss.de
info@wsc-neuss.de
RSV-Racing ist offline  
Alt 22.04.2007, 19:30   #2
mark
Expert
 
Benutzerbild von mark
 
Registrierungsdatum: 20.05.2006
Mopped:
RSV 1000R Bj 06
Beiträge: 190

mark befindet sich auf einem aufstrebenden Ast

Hallo!
Das würde heißen, wenn ich mir ne neue Mille kauf das ich am besten gleich hinten die Beläge ausbau, den Stift leiiiicht mit Kupferpaste bestreiche und sorgfältig wieder zusammenbau.
Dann sollte das Problem erst gar nicht auftreten!!
__________________
Gruß vom Schwabenländle.
Markus

Und immer schön sitzenbleiben *bg*
mark ist offline  
Alt 22.04.2007, 19:51   #3
Michael
Lebendes Inventar
 
Benutzerbild von Michael
 
Registrierungsdatum: 05.01.2005
Ort: Nähe Hamburg
Mopped:
1098 S, 998 Troy Bayliss
Beiträge: 1.194

Michael ist ein sehr geschätzer Mensch Michael ist ein sehr geschätzer Mensch

Zitat:
Zitat von RSV-Racing
Hallo Mädels,

so nun einmal eine Info von uns:
Bei nicht funktionierende Hinterradbremse bitte prüfen ob nach 10-15mal schnelles Pumpen (oder über Nacht unter Druck setzen) der Druck wieder da ist, wenn ja ist die Bremspumpe nicht die Ursache!!!!!

Bremssattel hinten demontieren, Bremsbeläge Blech und Stift kontrolieren in der Regel sind die Komponeten aufeinander eingelaufen und Verursachen dieses Problem.

Den Bremssattel penibel reinigen (nicht mit Schraubendrehen oder anderen harten Gegenständen) Neue Bremsbeläge und Stift ganz leicht an den Gleitstellen mit Kupferpaste bestreichen (nicht die Bremsfläche) und Bitttte nur ganz dünn auftragen, alles montieren und schon funktioniert die Bremse wieder.

Gruß WSC-Neuss
www.wsc-neuss.de
info@wsc-neuss.de

Hmm, aber ich habe hinten noch nie richtig gebremst, bzw. bei mir war das Problem ab KM-Stand 300 da.
Wie passt das zusammen?
__________________
Once the machine is kicked to life, it is anything but ordinary. Small children run, women cover their ears, and men are drawn to it like moths to a light.
Michael ist offline  
Alt 22.04.2007, 20:07   #4
American1
Hogger
 
Benutzerbild von American1
 
Registrierungsdatum: 22.11.2005
Mopped:
HD vorher RSV 1000 R
Beiträge: 954

American1 wird schon bald berühmt werden

Das denke ich mir auch grad.
Ich hab die Bremse nur zum parken benutzt. *bg*
American1 ist offline  
Alt 22.04.2007, 20:45   #5
RSV-Racing
Expert
 
Benutzerbild von RSV-Racing
 
Registrierungsdatum: 04.09.2005
Ort: Neuss
Mopped:
Aprilia RSV 1000 R Factory Akra EVO 6 WSC Airbox Schwungmasse ausgebaut Klappe deaktiviert
Beiträge: 185

RSV-Racing ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von wueschi
Das denke ich mir auch grad.
Ich hab die Bremse nur zum parken benutzt. *bg*


Hallo Wueschi,

genau das ist das Problem, bei einer Bremsanalge die Permanent benutzt wird verschleißt der Belag und somit wandert der Befestigungspunkt auf dem Stift, trete ich nur ab und an drauf habe ich keinen Verschleiß am Belag. Die Vibrationen unserer 2 Zylinder und Umwelteinflüsse bewirken einen Verschleiß an Stift und Bremsbelag----------- es hat keinen Sinn nur Stift oder Belag auszuwechseln, da sich beides aufeinander eigearbeitet hat (wir haben sogar schon Fälle gehabt in denen sich das Blech Regelrecht am Stift verhackt hatte, und den Belag nach dem Bremsversuch immer wieder zurückgezogen hat).

Also==== Belag und Stift wechseln alles Sauber und mit Kupferpaste montieren------Größtenteils ist das Problem dann gelößt.

Gruß WSC-Neuss
www.wsc-neuss.de
info@wsc-neuss.de
__________________
wer später Bremst ist früher im Kies !!!!!!!!!

www.wsc-neuss.de
info@wsc-neuss.de
RSV-Racing ist offline  
Alt 22.04.2007, 22:35   #6
American1
Hogger
 
Benutzerbild von American1
 
Registrierungsdatum: 22.11.2005
Mopped:
HD vorher RSV 1000 R
Beiträge: 954

American1 wird schon bald berühmt werden

Wie soll ich das mit meinem Beamtenschädel blos kapieren.

Naja, werde eh die nächste Zeit beim Händler wegen der funktionslosen FTE antraben.
American1 ist offline  
Alt 23.04.2007, 15:52   #7
American1
Hogger
 
Benutzerbild von American1
 
Registrierungsdatum: 22.11.2005
Mopped:
HD vorher RSV 1000 R
Beiträge: 954

American1 wird schon bald berühmt werden

Zitat:
Also==== Belag und Stift wechseln alles Sauber und mit Kupferpaste montieren------Größtenteils ist das Problem dann gelößt.



...und wie lange ????
Wenns nach knapp 3000km wieder anfängt bringts mir nix, die FTE ging ja auch solange.
American1 ist offline  
Alt 23.04.2007, 19:59   #8
Thomy46
The Doctor
 
Benutzerbild von Thomy46
 
Registrierungsdatum: 27.07.2004
Ort: CH - 6055 Alpnach
Mopped:
RSV 4 Factory : Homologations Motorrad .... fast Originalzustand - in Revision -Nera #90, Schwär
Beiträge: 551

Thomy46 wird schon bald berühmt werden
Thomy46 eine Nachricht über ICQ schicken

bin echt erstaunt

hab heute hinten die Bremse untersucht, weil sie auch immer weniger Wirkung zeigte, obwohl ich eine SpieglerPumpe verbaut habe und RockoilFlüssigkeit eingefüllt hatte.
ja ja mein Schwärzchen hat die 40Tausend überschritten und ich habe die Bremse sehr selten benutzt.
die Beläge haben sicher noch 75% Belag - aber :
der Stift hat an einer Stelle mindestens 25% seiner Dicke verloren und der Belag bleibt in der Rille wirklich hängen!!.
Die Löcher in den Belägen sind auch stark ausgeleiert !!!
somit liegt der Belag beim Bremsen nur noch mit einer Kante auf und ich habe fast keine Bremsirkung!!!
ich bestelle also nun einen neuen Stift und einen Satz Beläge. montieren werde ich das ganze OHNE Kupferpaste, dafür hat es mir einfach zu viel Aluminium/Magnesium in der Nähe - ich benutze Keramikpaste -

thomy , der wieder was gelernt hat
__________________
thomy unterstützt FOSS und verwendet LINUX
Thomy46 ist offline  
Alt 23.04.2007, 20:16   #9
American1
Hogger
 
Benutzerbild von American1
 
Registrierungsdatum: 22.11.2005
Mopped:
HD vorher RSV 1000 R
Beiträge: 954

American1 wird schon bald berühmt werden

Ist ja schön und gut, aber wenn es an den Stiften liegt, wie kann es dann sein daß man beim 'Treten plötzlich nen Weg von 10cm hat, und vorher nur 1-2 cm, und man merkt , daß der Tritt komplett ins Leere geht.

Nach Entlüften der Bremse geht sie ja wieder !!!
Dann kanns ja nicht an den Stiften liegen, sonst würde es nach dem Entlüften ja auch nicht gehn.
American1 ist offline  
Alt 23.04.2007, 20:25   #10
DoDo
Maniac
 
Benutzerbild von DoDo
 
Registrierungsdatum: 04.08.2006
Ort: Allershausen/ München
Mopped:
Ducati 1098
Beiträge: 453

DoDo ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von wueschi

Nach Entlüften der Bremse geht sie ja wieder !!!
Dann kanns ja nicht an den Stiften liegen, sonst würde es nach dem Entlüften ja auch nicht gehn.



bei mir geht die bremse auch nach entlüften nicht, da ich garkeinen druck zusammen bekomme und die flüssigkeit raus zu pumpen!
__________________
Warum zwei zylinder mehr, wenn zwei reichen ??
DoDo ist offline  
Alt 24.04.2007, 08:12   #11
Thomy46
The Doctor
 
Benutzerbild von Thomy46
 
Registrierungsdatum: 27.07.2004
Ort: CH - 6055 Alpnach
Mopped:
RSV 4 Factory : Homologations Motorrad .... fast Originalzustand - in Revision -Nera #90, Schwär
Beiträge: 551

Thomy46 wird schon bald berühmt werden
Thomy46 eine Nachricht über ICQ schicken

womit zu sagen wäre, dass es mehrere Möglichkeiten gibt für das schlechte Funktionieren der Hinterradbremse:
- Beläge bleiben hängen ( wie nun bei meinem Schwärzchen)
- Dichtung in der Pumpe wegen Wärme undicht und zieht Luft ( war vor der SpieglerPumpe mit der Brembo )
- zu wenig Leerweg ( Flüssigkeit kann nicht nachfliessen)
- was sonst noch? bitte ausfüllen

thomy, der die Bremse hinten selten benützt
__________________
thomy unterstützt FOSS und verwendet LINUX
Thomy46 ist offline  
Alt 24.04.2007, 12:37   #12
Frido
Wizard
 
Benutzerbild von Frido
 
Registrierungsdatum: 04.08.2004
Ort: Bascharage/Lux
Mopped:
RSV1000R mod 04 Akra Slip on Titan NO Toil Luftfilter, 15er Ritzel. GP 500 Scheibe RSV 1000R Renn
Beiträge: 583

Frido befindet sich auf einem aufstrebenden Ast
Frido eine Nachricht über MSN schicken

Ich bekomme auch null Druck auf die Pumpe daher brauch ich wohl was neues in den nächsten 5 Monaten
Immerhin hat meine fast 17000km gehalten

@Thomy
wie lange benutzt du schon die Spiegler . Die FTE bringt es ja nun auch nicht

Mfg Frido
Frido ist offline  
Alt 25.04.2007, 13:30   #13
Thomy46
The Doctor
 
Benutzerbild von Thomy46
 
Registrierungsdatum: 27.07.2004
Ort: CH - 6055 Alpnach
Mopped:
RSV 4 Factory : Homologations Motorrad .... fast Originalzustand - in Revision -Nera #90, Schwär
Beiträge: 551

Thomy46 wird schon bald berühmt werden
Thomy46 eine Nachricht über ICQ schicken

ich glaube die Spiegler tut nun etwa 30T ihren Dienst am Schwärzchen. (mit Wärmeableitblech)
trotzdem nehme ich aber an, dass jede Pumpe mal undicht wird, bei der Hitze dort unten, je nach Bremsflüssigkeit.
und wenn man so selten hinten bremst wie ich, ist es verständlich, dass es zu Abnützungserscheinungen am Haltestift und an Belagsträgerplatten kommt.

thomy, der auch der Spiegler neue Dichtungen gönnt
__________________
thomy unterstützt FOSS und verwendet LINUX
Thomy46 ist offline  
Alt 25.04.2007, 19:15   #14
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

Hinterradbremse

Hallo,

Ich habe mit der Hinterradbremse zufällig keine Probleme. Habe auch über 40000 runter und musste die Bremse nur zweimal entlüften.
Dafür ist meine Kupplung das Gegenteil. Spätestens nach 500 km entlüften trotz Rockoil und 2ter Pumpe
toecutter ist offline  
Alt 25.04.2007, 21:58   #15
Frido
Wizard
 
Benutzerbild von Frido
 
Registrierungsdatum: 04.08.2004
Ort: Bascharage/Lux
Mopped:
RSV1000R mod 04 Akra Slip on Titan NO Toil Luftfilter, 15er Ritzel. GP 500 Scheibe RSV 1000R Renn
Beiträge: 583

Frido befindet sich auf einem aufstrebenden Ast
Frido eine Nachricht über MSN schicken

@Thomy
ich habe mir dein Galerie angeschaut und keine Bilder der Spiegler Pumpe gefunden.

Hast du zufällig welche und wie gross ist der Aufwand (andere Bremsleitung und so).
Ein Leitblech hab ich mir auch gebaut aber da war es leider zu spät
Vielen Dank und mfg Frido
Frido ist offline  
Alt 27.04.2007, 18:33   #16
Thomy46
The Doctor
 
Benutzerbild von Thomy46
 
Registrierungsdatum: 27.07.2004
Ort: CH - 6055 Alpnach
Mopped:
RSV 4 Factory : Homologations Motorrad .... fast Originalzustand - in Revision -Nera #90, Schwär
Beiträge: 551

Thomy46 wird schon bald berühmt werden
Thomy46 eine Nachricht über ICQ schicken

keine Bilder mehr hochladen

sorry, ich kann leider keine Bilder mehr hochladen.
ich hätte da noch welche von der HRB SpieglerPumpe gehabt und vom Kupplungsnehmer auch............
es kommt eine Fehlermeldung: "Speicherplatz erschöpft"
ihr müsst also auf weitere Bilder von mir verzichten.

thomy, der das komisch findet

__________________
thomy unterstützt FOSS und verwendet LINUX
Thomy46 ist offline  
Alt 28.04.2007, 10:46   #17
silver Mille
Member
 
Benutzerbild von silver Mille
 
Registrierungsdatum: 25.03.2006
Ort: Chemnitz
Mopped:
Aprilia RSV 1000 Mille RR 05 er Modell
Beiträge: 73

silver Mille ist zur Zeit noch ein unbeschriebenes Blatt

Gruß die Lösung ist im Anhang.
Null Probleme,volle Bremskraft
Angehängte Grafiken
Dateityp: jpg Aprilia RSV R 05 (2).jpg (71,3 KB, 0x aufgerufen)
silver Mille ist offline  
Alt 29.04.2007, 00:19   #18
DoDo
Maniac
 
Benutzerbild von DoDo
 
Registrierungsdatum: 04.08.2006
Ort: Allershausen/ München
Mopped:
Ducati 1098
Beiträge: 453

DoDo ist zur Zeit noch ein unbeschriebenes Blatt

hast du hinten komplöett auf nissin umgebaut oder nur den bremszylinder /pumpe umgebaut ??

wielange hast du jetzt keine probleme damit ??
__________________
Warum zwei zylinder mehr, wenn zwei reichen ??
DoDo ist offline  
Alt 29.04.2007, 11:48   #19
silver Mille
Member
 
Benutzerbild von silver Mille
 
Registrierungsdatum: 25.03.2006
Ort: Chemnitz
Mopped:
Aprilia RSV 1000 Mille RR 05 er Modell
Beiträge: 73

silver Mille ist zur Zeit noch ein unbeschriebenes Blatt

Hy also ich habe bloß den zylinder umgebaut hinter der Pumpe ist alles Serie!
Habe nun bissl mehr als 3tkm drauf kein Nachlassen der Bremskraft.Kein längerer Weg usw.

Rad bekomme ich mit dieser Lösung zum völligen Stillstand zum Spuren ziehen *bg* *bg*

Ich habe nun keinerlei probleme mit der Aprilia.
Weder Kupplung noch die Bremse.Es ist nun sehr sehr schönes fahren mit der Aprilia.

MFG
silver Mille ist offline  
Alt 29.04.2007, 13:14   #20
DoDo
Maniac
 
Benutzerbild von DoDo
 
Registrierungsdatum: 04.08.2006
Ort: Allershausen/ München
Mopped:
Ducati 1098
Beiträge: 453

DoDo ist zur Zeit noch ein unbeschriebenes Blatt

hast du nur bei der bremse eine veränderung gemacht oder auch an der kupplung nen anderen nehmerzylinder verbaut ??

mfg
__________________
Warum zwei zylinder mehr, wenn zwei reichen ??
DoDo ist offline  
Alt 29.04.2007, 15:04   #21
Meitsch
Lebendes Inventar
 
Benutzerbild von Meitsch
 
Registrierungsdatum: 01.11.2004
Ort: Südtirol ( Italy)
Mopped:
Ducati 848 vielleicht bald ne Rsv 4
Beiträge: 1.836

Meitsch befindet sich auf einem aufstrebenden Ast

Hi
Von welchen Mopped ist diese Pumpe ?Hast du die neu gekauft ?
__________________
mfg Meitsch
Meitsch ist offline  
Alt 29.04.2007, 17:28   #22
silver Mille
Member
 
Benutzerbild von silver Mille
 
Registrierungsdatum: 25.03.2006
Ort: Chemnitz
Mopped:
Aprilia RSV 1000 Mille RR 05 er Modell
Beiträge: 73

silver Mille ist zur Zeit noch ein unbeschriebenes Blatt

ne Kupplung hatte ich von Anfang an keinerlei probleme,zum Glück vielleicht! *bg*

Der Zylinder is gebraucht gewesen.

mfg
silver Mille ist offline  
Alt 01.05.2007, 13:46   #23
booster88
Prospekt
 
Benutzerbild von booster88
 
Registrierungsdatum: 18.02.2006
Ort: bei Highdelberg
Mopped:
RSV 1000 Tuono R 2006
Beiträge: 24

booster88 ist zur Zeit noch ein unbeschriebenes Blatt

Meine Lösung

Hi, nachdem ich schon die 2. Bremspumpe meiner 06er Tuono erfolglos auf Kulanz getauscht bekommen habe, hab ich selbst die Iniative ergriffen. Ja, ich weiß die Garantie.... aber irgendwann hat man die Schnauze voll wenn die das nicht geregelt bekommen.
Also hab ich bei Ebay für 20€nen ne gebrauchte Brembo-Pumpe von ner Ducati 998 geschossen. Die ist mit der Befestigung identisch mit unserer Orginalen. Nur das Fitting der Bremsleitung wird statt vorne (orginal) nun oben montiert. Das hat den Vorteil, dass die Pumpe vorne etwas kürzer ist und nicht mehr ganz so nah am Auspuff dran ist. Nachteil---man braucht ne neue Bremsleitung, da das alte 90° Fitting nicht mehr passt.
Hier fließt jetzt mein zweiter Gedanke ein. Die Entlüftung des Bremssattels hinten - ist unten, also unter der Bremsleitung, d.h. dass Luft welche evtl. im System ist, extrem schwer raus zu bekommen ist (ausser man montiert den Bremssattel ab und dreht ihn um). Was spricht also dagegen Bremsleitung und Entlüftung zu tauschen? Nichts, meiner Meinung eh ne Fehlkonstruktion so rum, die Entlüftung sollte immer am obersten Punkt sein. Die Anschlüsse sind 100% identisch...
Nur die Bremsleitung muß deshalb etwa 4cm länger sein, und das obere Fitting nicht 90° sondern 20° angewinkelt (für die 998 Pumpe).
Zu guter letzt mußte noch das Schubgestänge zur Pumpe geändert werden, da das Orginale 3 cm zu kurz ist. Ist aber 0 Problem, habe einfach ne M6 Gewindwstange genommen, angepasst und vorne etwas angeschliffen - fertig. Bremse befüllt, und entlüftet - seit dem funzt das Ganze richtig gut und man hat auch nen richtig geilen Bremspunkt.
Alles in allem hat es c.a. 70€ mit neuem Bremsschlauch gekostet, jetzt ist Ruhe, und Aufwand - Montage ist geringer als man glaubt - habe ungefähr 3Std dazu gebraucht. Das Resultat ist TOP auch in optischer Hinsicht.


GreeZ Jürgen

PS -
Das funzt jetzt schon ca. 4000kms astrein....
-edit- inzwischen sinds über 5000 Kms - immer noch ok......


__________________
Wer Rechtschreibfehler findet, darf sie behalten

Geändert von booster88 (07.05.2007 um 17:46 Uhr).
booster88 ist offline  
Alt 08.08.2007, 18:02   #24
dacapo1980
Member
 
Benutzerbild von dacapo1980
 
Registrierungsdatum: 24.04.2005
Ort: Tännesberg
Mopped:
Aprilia, RSV 1000 R Factory 04
Beiträge: 64

dacapo1980 ist zur Zeit noch ein unbeschriebenes Blatt

Nun hats mich auch erwischt...

... so gesten nach ner kleinen Ausfahrt hab ich leider feststellen müssen das auch meine hintere Bremse den "Geist" aufgegeben hat.

Hab heute mal bei AP-Deutschland angerufen, die nette Dame am Telefon brabbelte was von "Neuerungen" an der hinteren Bremse. Ich sollte umgehend Verbindung mit meinen Händler aufnehmen. Garantie ist zwar leider schon seit 3 Monaten abgelaufen, aber die Tante sagte wenn alle Kundendienste gemacht worden sind, sollte das kein Problem sein.

Nun zum Problem,da die Garantie schon ausgelaufen ist, dachte ich, ich lasse die Inspektion ende der Saison von nen Kumpel machen. Dadurch ist der Service eben diese 3 Monate Überzogen.

Meint Ihr das wird ein Problem in Sachen Kulanz-Antrag?

Hab jetzt nen Termin bei meinen Vertragshändler, der soll Kulanz Antrag machen und vorsichtshalber die Inspektion auch gleich mit... aber wird das noch helfen?

MfG

Dacapo
__________________
Wir abreiten Hand in Hand...
...was der Eine nicht schaft lässt der Andere Liegen!
dacapo1980 ist offline  
Alt 08.08.2007, 18:53   #25
DoDo
Maniac
 
Benutzerbild von DoDo
 
Registrierungsdatum: 04.08.2006
Ort: Allershausen/ München
Mopped:
Ducati 1098
Beiträge: 453

DoDo ist zur Zeit noch ein unbeschriebenes Blatt

ich muss bei meinem jetzigen KD auch alles beide machen lassen..
er meinte er hat letztens schon bei einem anderen kunden diese super bremspumpe aus der AP entwicklung verbaut und seither nix mehr gehört von dem kunden bezüglich bremse..
mal schauen vielleicht auch nur weil er die schnautze voll hat

ich lass mich mal überraschen..

wenns AP noch auf kulanz macht dann würde ich das auf jedenfall da machen lassen.
wenns nicht funktioniert stehen ja oben mittlerweile lösungen die schon seit über 5000 km halten!
ich murr meine kupplungspumpe auch noch mitmachen lassen.. zieht auch luft..
__________________
Warum zwei zylinder mehr, wenn zwei reichen ??
DoDo ist offline  
Alt 11.08.2007, 15:02   #26
jörg
Prospekt
 
Benutzerbild von jörg
 
Registrierungsdatum: 23.01.2005
Ort: Völkhofen
Mopped:
RSV 4 Factory
Beiträge: 44

jörg ist zur Zeit noch ein unbeschriebenes Blatt

War bei mir kein problem mit der Kulanz. Habe ne 04er Mille habe zwei jahre lang bei AP gemotzt und dann 06 ne Spiegler Pumpe ohne zusätzliche Kosten verbaut bekommen.Langer Atem hat eben doch erfolg. *bg*
__________________
Ich lebe zwar über meine Verhältnisse.........aber immer noch nicht Standesgemäß
jörg ist offline  
Alt 13.02.2008, 12:08   #27
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Optimales Entlüften der Hinterradbremse

Hallo Zusammen!

Die Bremse am Hinterrad kann nur funktionieren, wenn Sie richtig entlüftet wurde.
Im englischsprachigen Forum hat dazu ein Mitglied eine schöne Anleitung erstellt: Link

Wer nicht englisch spricht, hier die Anleitung in Deutsch:
Zum Wechseln der Bremsflüssigkeit oder Entlüften der Hinterradbremse soll der Bremssattel der Hinterradbremse IMMER demontiert werden! Zu zweit funktioniert die ganze Prozedur am Einfachsten, ist aber auch alleine möglich.

1. Eventuell neue Bremsflüssigkeit bereit halten. Der Reservoirbehälter sollte nicht komplett entleert werden.

2. Bremssattel abbauen und wie im folgenden Foto positionieren:


3. Einen passenden Schlauch an den Entlüftungsanschluss des Bremssattels anschliessen, der in einem Behälter endet, um die auslaufende Bremsflüssigkeit aufzufangen. Ein Stück Metall, Holz oder was auch immer zwischen die Bremsbeläge klemmen, damit die Bremskolben nicht aus den Führungen gedrückt werden.

4. Deckel des Reservoirbehälters abschrauben.

5. Bremspedal leicht nach unten drücken. Gleichzeitig den Entlüftungsanschluss am Bremssattel öffnen. Jetzt sollte Bremsflüssigkeit durch den Schlauch ausfliessen und das Pedal deutlich leichter nach unten zu drücken sein. Vor dem Erreichen der untersten Pedalposition den Entlüftungsanschluss wieder schliessen. Pedal langsam wieder in die Ruheposition begleiten.

6. Punkt 5 solange wiederholen, bis keine Bläschen mehr in der austretenden Flüssigkeit zu sehen sind. Nicht vergessen, ein Auge auf den Reservoirbehälter zu richten.

7. Bremssattel wie im folgenden Foto positionieren:


8. Punkt 5 wiederholen.

9. Reservoirbehälter wieder befüllen aber nicht über Max. Deckel schliessen.

10. Bremszange wieder an Halter montieren. Anzugsmoment der 2 x M8 Schrauben: 25 Nm

ACHTUNG!
Die Bremse ist ein sicherheitsrelevantes Teil! Bitte nur daran Hantieren, wenn man etwas handwerkliches Geschick mitbringt.

Es gibt übrigens sogar von aprilia eine offizielle Stellungnahme an die Händler betreffend Entlüftung der Bremse.

Gruss René
Oberon ist offline  
Alt 13.02.2008, 13:28   #28
felix
Wizard
 
Registrierungsdatum: 28.09.2004
Ort: Bochum
Mopped:
RSV Mille´02
Beiträge: 690

felix ist ein sehr geschätzer Mensch felix ist ein sehr geschätzer Mensch

Moin !
vergleiche Thread. "HR Bremse"

Gruß Felix
__________________
RSV Mille´02 silber
felix ist offline  
Alt 31.07.2008, 12:58   #29
coelhao
Gast
 
Beiträge: n/a


Lösung des Problems

Ist wirklich alles sehr hilfreich, doch meiner Meinung nach, ist es ein echter Witz, dass es bei so einem Moped überhaupt diese Probleme gibt.
Ich habe schon viele Mopeds gefahren, viele, die weit billiger waren und bei ALLEN hat die Bremse hinten immer einwandfrei funktioniert.
Kann es irgendwie nicht glauben, dass die Aprilianer das nicht raffen. Sollen es halt machen wie die Japser und es irgendwo abkupfern....Hauptsache sie funktioniert, denn ich nutze sie, bzw. bin es gewohnt sie zu nutzen, denn ein Schaden ist es sicherlich nicht.....!
 
Alt 22.04.2009, 23:27   #30
Lurker
Maniac
 
Benutzerbild von Lurker
 
Registrierungsdatum: 18.08.2008
Ort: Oberfranken
Mopped:
RSV RP (Straße), RSV ME (Kringel)
Beiträge: 386

Lurker befindet sich auf einem aufstrebenden Ast

Zustand:
Hohlschraube mit Entlüfternippel

Frage: Hat evtl. Jemand Hohlschrauben mit aufgesetztem Entlüfternippel (wie z.B. am Kupplungsnehmerzylinder o. Radialbremszangen ERRE) an der Fußbremspumpe montiert, um die Anlage hier zusätzlich entlüften zu können?

Technisch sicher machbar – hat´s da Erfahrungen?

Gruß Lurker

Lurker ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:21 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears