Themen-Optionen Ansicht
Alt 28.06.2006, 22:07   #1
Mingemülle
Maniac
 
Benutzerbild von Mingemülle
 
Registrierungsdatum: 12.06.2005
Ort: Hürth bei Köln
Mopped:
RSV Mille Factory 04, MRA, LeoVince, NoToil, geschweisster Öltank
Beiträge: 394

Mingemülle befindet sich auf einem aufstrebenden Ast

Unglücklich Kabel/Stecker verschmort. Und aus.

So`ne Sch...!!!
Heute auf dem Weg zurm Vertr.Händler, zwecks TÜV un neuem Kettenkit, bin ich 2km vor dem Ziel liegen geblieben! Plötzlich lief sie nur noch auf einem Pott, dann kam der EFI und dann ging sie aus. Rechte Seite stieg Qualm auf und unterm Tank zum Rahmen konnte man das Plastik schmoren sehen ! Irgendein Stecker scheint hin zu sein. Wisst ihr was da liegt und wie schlimm das sein könnte? Die Garantie ist übrigens gerade abgelaufen.
Der Mech hat mich dann abgeholt und einen längeren Krankenhausaufenthalt angedroht. Ich werde morgen mal nachhaken. Wäre für ein paar tröstende Worte echt dankbar.

Mingemülle, der jetzt wieder VT 500 fährt
Mingemülle ist offline  
Alt 28.06.2006, 22:24   #2
Cilli
Member
 
Benutzerbild von Cilli
 
Registrierungsdatum: 21.04.2005
Mopped:
RSV Mille Factory 2005
Beiträge: 72

Cilli ist zur Zeit noch ein unbeschriebenes Blatt

der mech hat dir einen längeren kh-aufenthalt angedroht ... wohl eher umgekehrt denk ich oder??

war da nicht schon mal was im forum von wegen verschmorter steckverbindung auf rechter verkleidungsseite ich kann dir leider net helfen, aber bemüh mal die suchfunktion, vielleicht findest du ja was, das weiterhilft ...

schau mal hier: [URL=http://www.apriliaforum.net/forums/showthread.php?t=1311&highlight=steckverbindung[/URL]
__________________
___________________________________
Life goes on
Cilli ist offline  
Alt 28.06.2006, 22:39   #3
Mingemülle
Maniac
 
Benutzerbild von Mingemülle
 
Registrierungsdatum: 12.06.2005
Ort: Hürth bei Köln
Mopped:
RSV Mille Factory 04, MRA, LeoVince, NoToil, geschweisster Öltank
Beiträge: 394

Mingemülle befindet sich auf einem aufstrebenden Ast

Jo, habe mal gesucht und unter Kabelbrand ein Thema hier gefunden, scheint das Problem zu sein. Der Mech hat aber auch irgendwas von Lichtmaschine und Stecker erzählt, passt also.
Hoffe das lässt sich demnach auch leicht reparieren.

Mingemülle.
Mingemülle ist offline  
Alt 29.06.2006, 07:55   #4
onlyTwins
Forumskern silber
 
Registrierungsdatum: 30.09.2004
Ort: Weltstadt Köln
Mopped:
Ducati Sreetfighter
Beiträge: 215

onlyTwins befindet sich auf einem aufstrebenden Ast

Hi,
normale Quetschverbinder dran und weiter fahren.
Ca. 10 min Arbeit, kosten ca. 5 Euro max.
Ist aber dann nicht mehr steckbar. Andererseits wie oft baut man Motor oder Lima aus.

Wenn der Stecker verschmort ist, kannst du wenn du es wieder steckbar machen möchtest nur die original Stecker kaufen. Oder halt neue LIMA uns Steckerbrücke zum Laderegler. Sollte dir keiner schnell helfen können oder wollen schnapp dir nen Hänger und komme nach Köln dann mach ich dir das.

Gruß Markus

PS: Mein Stecker war auch verschmort.

PPS: Hoffe wohl du fährst nicht zu Lust.
onlyTwins ist offline  
Alt 29.06.2006, 08:07   #5
Thomy46
The Doctor
 
Benutzerbild von Thomy46
 
Registrierungsdatum: 27.07.2004
Ort: CH - 6055 Alpnach
Mopped:
RSV 4 Factory : Homologations Motorrad .... fast Originalzustand - in Revision -Nera #90, Schwär
Beiträge: 551

Thomy46 wird schon bald berühmt werden
Thomy46 eine Nachricht über ICQ schicken

tröste dich mal, bist nicht der einzige dem so was passiert.............
René's Mille vor einiger Zeit und mein Schwärzchen letzte Woche haben auch schon geraucht.............

es ist einer der zwei Stecker im 3 adrigen Verbindungskabel vom Alternator (Lichtmaschine) links zum Laderegler rechts.

irgendwie scheinen die AMP Flachstecker nicht richtig gequetscht worden zu sein. dadurch entsteht wegen dem erhöhten Übergangswiderstand so viel Wärme, dass der Stecker verschmort.

ich habe da die Stecker rausgeschnitten, die Kabeladern mit BurndyQuetschverbindern direckt zusammen gekrimpt und mit temperaturfestem Isolierschlauch isoliert.
Arbeitsaufwand ca. 1h wenn es der Stecker am Alternator ist, 10min wenn es der Stecker am Laderegler ist - Material ca. 5 Euro

thomy - der auch gleich den 30t Service gemacht hat
__________________
thomy unterstützt FOSS und verwendet LINUX
Thomy46 ist offline  
Alt 29.06.2006, 08:24   #6
Mingemülle
Maniac
 
Benutzerbild von Mingemülle
 
Registrierungsdatum: 12.06.2005
Ort: Hürth bei Köln
Mopped:
RSV Mille Factory 04, MRA, LeoVince, NoToil, geschweisster Öltank
Beiträge: 394

Mingemülle befindet sich auf einem aufstrebenden Ast

@Thomy46: Danke, Danke, ich hoffe die Jungs sind genauso fix und kompetent, so dass ich die Zicke zum WE wiederhabe, soll ja geniales Wetter geben.

Ralph.
Mingemülle ist offline  
Alt 04.07.2006, 18:53   #7
Mingemülle
Maniac
 
Benutzerbild von Mingemülle
 
Registrierungsdatum: 12.06.2005
Ort: Hürth bei Köln
Mopped:
RSV Mille Factory 04, MRA, LeoVince, NoToil, geschweisster Öltank
Beiträge: 394

Mingemülle befindet sich auf einem aufstrebenden Ast

Die Zündspule ist´s

Also Leutz, heute im Telefonat habe ich die Nachricht erhalten, die zündspule
ist durchgeschmort. Und wie immer wartet man nun auf die Teile...
Hat jemand schon mal ein solches Problem gehabt?

Ralph, der sein Mopped warscheinlich pünktlich zum nächsten Dauerregen zurückbekommt.
Mingemülle ist offline  
Alt 05.07.2006, 08:24   #8
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Hallo Ralph

Ist das ein Folgefehler durch den verschmorten Stecker?

Gruss René
Oberon ist offline  
Alt 05.07.2006, 14:16   #9
Mingemülle
Maniac
 
Benutzerbild von Mingemülle
 
Registrierungsdatum: 12.06.2005
Ort: Hürth bei Köln
Mopped:
RSV Mille Factory 04, MRA, LeoVince, NoToil, geschweisster Öltank
Beiträge: 394

Mingemülle befindet sich auf einem aufstrebenden Ast

Keine Ahnung, warte halt mehr oder weniger geduldig auf Nachricht.
Wenn ich bescheid weiss werde ich posten.

Ralph
Mingemülle ist offline  
Alt 05.07.2006, 21:00   #10
onlyTwins
Forumskern silber
 
Registrierungsdatum: 30.09.2004
Ort: Weltstadt Köln
Mopped:
Ducati Sreetfighter
Beiträge: 215

onlyTwins befindet sich auf einem aufstrebenden Ast

Hab noch ne LIMA aus ner 05er Factory hier.

Gruß Markus
onlyTwins ist offline  
Alt 06.07.2006, 12:50   #11
Millemanu
Maniac
 
Benutzerbild von Millemanu
 
Registrierungsdatum: 24.08.2004
Ort: Ludwigsburg
Mopped:
Aprilia, RSV1000-Factory ´07, nur noch für die Piste
Beiträge: 385

Millemanu befindet sich auf einem aufstrebenden Ast

Zustand:
Hallo Markus,

hab gestern meine 04er Mille zur Inspektion abgegeben.

War die letzten 1,5 Wochen in den Pyrenäen unterwegs und habe festgestellt, daß die Batteriespannung nur 11,4 V anzeigt.

Hab mal vorsichtshalber den rechten Scheinwerfer ausgesteckt.

Jetzt ruft mein Händler an und meint ein Stecker sei verschmort und die Lichtmaschine defekt ! :jaw:
( Und ich wollte nächsten Donnerstag in die Vogesen ... )

Hast Du die Lima noch ? Und was soll die kosten ?

Kabelsatz kostet anscheinend 28€ ... das wär ja nicht das Thema.

Kannst mich auch unter 01736931479 erreichen ! Danke !

Gruss Manu
Millemanu ist offline  
Alt 06.07.2006, 12:57   #12
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Doch ein Folgefehler...

Hallo Zusammen!

Na da haben wir ja schon den zweiten, dessen Lichtmaschine defekt ist, nachdem der verschmorte Stecker entdeckt wurde...

Scheint also doch einen Zusammenhang zu geben. Da empfiehlt sich also die Stecker zu prüfen und falls Anzeichen bestehen nicht mehr zu fahren, bis die Stecker ersetzt oder überbrückt wurden.

Gruss René
Oberon ist offline  
Alt 06.07.2006, 13:45   #13
steve
Hangaround
 
Benutzerbild von steve
 
Registrierungsdatum: 04.10.2004
Ort: Aachen
Mopped:
Tote Mille 06, hab noch nix Neues ...
Beiträge: 15

steve befindet sich auf einem aufstrebenden Ast

Hallo

hab auch eine 04er Mille, und letzten Sonntag sind mir in
Luxemburg LIMA und Regler verreckt, und das kurz nach der
30.000er Inspektion.
Morgen wollte ich in den Schwarzwald, und nix is, Garantieantrag
ist gestellt, aber die Garantiebearbeitung bei Aprilia ist wohl umgestellt
worden, und es waere nicht sicher, ober der Antrag durchkaeme

Bin mal gespannt, wann ich wieder fahren kann ...

Ob die bei der Inspektion die Stecker nicht wieder richtig zusammengesteckt haben?

Gruss, Steve
steve ist offline  
Alt 06.07.2006, 15:48   #14
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Ausrufezeichen Überprüft die Verbindungen!

Zitat:
Zitat von steve
Ob die bei der Inspektion die Stecker nicht wieder richtig zusammengesteckt haben?

Gruss, Steve

Ich bin da Thomys Meinung, dass es gar nicht an den Steckern selber, sondern an der ungenügenden Verbindung (Crimpung) von Kabel und Stecker/Kupplung liegt.

Müssen die Stecker für Arbeiten bei der 30'000-er überhaupt getrennt werden

Gruss René
Oberon ist offline  
Alt 06.07.2006, 15:53   #15
Uli
Wizard
 
Benutzerbild von Uli
 
Registrierungsdatum: 22.09.2004
Ort: Braunschweig
Mopped:
Ducati 1098s, völlig serienmäßig Herr Wachtmeister
Beiträge: 637

Uli befindet sich auf einem aufstrebenden Ast

Nö,der Stecker bleibt normalerweise gesteckt bis er verbrannt ist ;-).

Ich hab mein Kabel bei 36000km getauscht weil der untere Stecker schon recht dunkel war.

Ein Zeichen schleter werdenden Übergangs, ist eine unwillig anspringende Mille (ab Mj.04) dann sollte man mal nachsehen.

Gruß
Uli
Uli ist offline  
Alt 06.07.2006, 16:41   #16
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Zitat:
Zitat von Uli
Ein Zeichen schlechter werdenden Übergangs, ist eine unwillig anspringende Mille (ab Mj.04) dann sollte man mal nachsehen.

Gruß
Uli

Ja genau, das ist dann der "gute Fall" weil, wenn man es dann bemerkt und die Mille und die Lima nicht mehr bewegt werden, die Lima nicht hops geht. Vermute ich jetzt einfach mal...

Bei mir wollte die Mille auch nicht mehr anspringen
Siehe hier

Gruss René
Oberon ist offline  
Alt 06.07.2006, 17:12   #17
Silverhawk
Maniac
 
Benutzerbild von Silverhawk
 
Registrierungsdatum: 22.07.2005
Ort: Weserbergland
Mopped:
RSV 1000 RR 2004/Renne und 2007/Strasse
Beiträge: 418

Silverhawk befindet sich auf einem aufstrebenden Ast

Zustand:
Unglücklich

Zitat:
Zitat von Uli
Nö,der Stecker bleibt normalerweise gesteckt bis er verbrannt ist ;-).

Ich hab mein Kabel bei 36000km getauscht weil der untere Stecker schon recht dunkel war.

Ein Zeichen schleter werdenden Übergangs, ist eine unwillig anspringende Mille (ab Mj.04) dann sollte man mal nachsehen.

Gruß
Uli


Hi Uli,

öhhm, wo genau muss ich denn als dumpfbackiger Schreibtischtäter nach welchen Steckern schauen??? Meine Mille ist ja auch MJ 04.
Springt zwar noch sehr willig an, aber man weiß ja nie!

Danke
Andreas
Silverhawk ist offline  
Alt 06.07.2006, 17:23   #18
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Zitat:
Zitat von Silverhawk
Hi Uli,

öhhm, wo genau muss ich denn als dumpfbackiger Schreibtischtäter nach welchen Steckern schauen??? Meine Mille ist ja auch MJ 04.
Springt zwar noch sehr willig an, aber man weiß ja nie!

Danke
Andreas

Hallo Andreas

Klick mich

Da findest Du alle Infos mit Bildern...

Gruss René
Oberon ist offline  
Alt 06.07.2006, 19:46   #19
Silverhawk
Maniac
 
Benutzerbild von Silverhawk
 
Registrierungsdatum: 22.07.2005
Ort: Weserbergland
Mopped:
RSV 1000 RR 2004/Renne und 2007/Strasse
Beiträge: 418

Silverhawk befindet sich auf einem aufstrebenden Ast

Zustand:
Daumen hoch

Mille Grazie.

Andreas
Silverhawk ist offline  
Alt 11.07.2006, 11:50   #20
Mingemülle
Maniac
 
Benutzerbild von Mingemülle
 
Registrierungsdatum: 12.06.2005
Ort: Hürth bei Köln
Mopped:
RSV Mille Factory 04, MRA, LeoVince, NoToil, geschweisster Öltank
Beiträge: 394

Mingemülle befindet sich auf einem aufstrebenden Ast

Böse

So jetzt ist die Bella morgen 2 Wochen weg und immer noch keine Teile (Zündspule/Kleinteile) geliefert, das kann doch nicht sein. Werden die Dinger
in Tibet von kindern per Hand gerollt, oder was, bin echt sauer langsam...

Am WE habe ich mir übrigens den neuen Sportboxer geliehen und durch die Eifel gescheucht, war zum trösten ganz nett.

Ralph.
Mingemülle ist offline  
Alt 13.07.2006, 23:01   #21
Mingemülle
Maniac
 
Benutzerbild von Mingemülle
 
Registrierungsdatum: 12.06.2005
Ort: Hürth bei Köln
Mopped:
RSV Mille Factory 04, MRA, LeoVince, NoToil, geschweisster Öltank
Beiträge: 394

Mingemülle befindet sich auf einem aufstrebenden Ast

Hab Sie wieder

gestern habe ich die Zicke abgeholt und heute gleich eine schöne Rurseerunde gedreht. Was soll ich sagen das Warten hat sich gelohnt!
Und apropos warten, der Mech sagt mit nur zwei wochen hätte ich noch Glück, seit Piaggio das Compusystem umgestellt habe, dauere es so lange wie nie bis Teile kommen.
Egal bin auf jeden Fall Happy,

Ralph.
Mingemülle ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:13 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears