Themen-Optionen Ansicht
Alt 14.07.2012, 07:08   #1
jolam
Newbie
 
Registrierungsdatum: 13.07.2012
Mopped:
Mille 1000 rr
Beiträge: 2

jolam ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
keine hohen Drehzahlen

Hallo zusammen,

habe mich hier angemeldet, da mir aktuell kein Händler helfen kann.
Ich habe mir im Frühjahr eine 2006er Mille RR mit 13000 Km gekauft.
Hatte bis vor 2 Jahren das gleiche Modell das immer ohne Probleme lief.
Bei der ersten Ausfahrt fiel mir auf das die Mille nur bis ungefähr 8000 Umdrehungen hochzieht. Bis dahin zieht sie aber sauber hoch.
Am nächsten Tag wieder gefahren und das gleiche Problem, dazu mußte ich aber zum starten noch Überbrücken da die Batterie wohl leer war. Also zum Händler,
neue Batterie rein, und siehe da sie lief, und bis in den Begrenzer gedreht.
Juhu, dachte ich, das war ja einfach.
Einen Tag später sprang die Mille problemlos an, drehte aber wieder nicht hoch.
Den Vorbesitzer angerufen und gefragt, er versicherte mir das er das Problem nie hatte. Das einzige was er beim Verkauf geändert hatte, war das er die DB Eater wieder in die Akra. gesteckt hat.
Jetzt das volkommen unerklärbare: Wenn ich anfange zu fahren ist das Problem immer da, wenn ich dann eine längere Pause mache und anschließend weiter fahre, läuft alles. Dann zieht sie hoch als wäre nie was gewesen.
Was mir noch auffällt: der 2te Gang geht bis ca.9000 jeder weitere Gang ungfähr 500 weniger. Es ist auch kein Fehler im Display. Beim Händler wurde ein sporadischer Nockenwellensensorfehler ausgelesen. Sensor wurde dann getauscht, Problem ist geblieben. Zum anderen Händler gefahren, außer Schulterzucken keine Erklärung.
Mein Gott, ich werde noch verrückt. Was tun ? Hat jemand eine Idee ?
Gruß Joachim
jolam ist offline  
Alt 14.07.2012, 17:54   #2
Krulle
Forumskern
 
Benutzerbild von Krulle
 
Registrierungsdatum: 19.03.2008
Ort: Heilbronn
Mopped:
RSV 1000
Beiträge: 1.170

Krulle ist ein sehr geschätzer Mensch Krulle ist ein sehr geschätzer Mensch
Krulle eine Nachricht über ICQ schicken

Beschreib mal bitte das Verhalten genauer! Stottert Sie? Zündaussetzer? Macht sie das auch im Leerlauf?

Ich würde erstmal das Lima und Benzinpumpenproblem beheben, bzw. überprüfen. Der Nockenwellensensor wird nur zum starten benötigt, damit die ECU weiß, in welchem Winkel sich der Motor befindet...
__________________
Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.

Krulle ist offline  
Alt 15.07.2012, 02:41   #3
@LEX HILL
Moderator
 
Benutzerbild von @LEX HILL
 
Registrierungsdatum: 28.01.2007
Ort: In den Bergen Nordwestlich von Mainhatten
Mopped:
Aprilia RSV Mille R Haga
Beiträge: 824

@LEX HILL befindet sich auf einem aufstrebenden Ast

OFF TOPIC.

Also ich würde dem Händler mal auf die Finger klopfen wenn er tatsächlich Nockenwellensensor gesagt hat. Beim Einbau eines RR Motor in eine ME/RP mit der alten Elektronik muss der Nockenwellensensor nachgerüstet werden da die RR keinen hat.
Da ich mir nicht sicher war habe ich die Ex Zeichnungen beim Wenden überprüft und tatsächlich bei der RR keinen gefunden:

Zylinderkopf RSV 1000 ´04-


Zylinderkopf RSV 1000 ´01-02

(Hier ist es das Teil 12 der Nockenwellensensor).


Sorry das ich Dir nicht wirklich helfen kann, die RR kenne ich fast gar nicht.

Standartprüfungen sind:
-der bereits erwähnte Benzindruck.
-Zündfunken (Spulen + Kabel)
-Einspritzdüsen
-Steuergerät
-Evtl. Lambada Sonde

Das ist aber (vor allem wenn kein Fehler angezeigt wird) sehr schwer zu diagnostizieren.

Ach ja evtl. versuchst Du vor dem nächsten Start die Batterie kurz (5 Min) ab zu klemmen. Wenn sie (nach den wieder anklemmen) ordentlich läuft hängt sich Dein Steuergerät (warum auch immer) auf.
Mein nächster Schritt wäre das Baby zu strippen und die Kabelverbindungen zu prüfen.
Bitte inkl. der Masseanschlüsse.


Viel Erfolg und lass uns wissen wie es weitergeht.

Mille - Greetings

@L€X
@LEX HILL ist offline  
Alt 15.07.2012, 07:38   #4
jolam
Newbie
 
Registrierungsdatum: 13.07.2012
Mopped:
Mille 1000 rr
Beiträge: 2

jolam ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
Hi, hab selber mal ´geschaut - der Nockenwellensensor sitzt im Ventildeckel
Teil 21
anbei der Link - http://www.wendelmotorraeder.de/sho..._43_681_740_746

Den Fehler genauer beschreiben:
Sie zieht immer sauber hoch, nur das sie im 2ten Gang nur bis ca. 8500-9000 dreht, im dritten bis ca. 8000, im 4ten 7500, im 5ten 7000.
Sie hat dann keine Fehlzündungen, sie verschluckt sich und dreht nicht weiter.
Mache ich dann eine längere Pause und fahre dann weiter, dann ist der Fehler meist weg und sie dreht wie eine junge Göttin. Entweder der Fehler ist da oder komplett weg. Damit meine ich, entweder sie geht oder sie geht nicht. Was auffällt ist das sie beim ersten Turn immer den Fehler hat und der nach einer Pause meistens weg ist, und dannauch für den rest des Tages. verrückt - oder ?
Gruss Jo
jolam ist offline  
Alt 15.07.2012, 17:28   #5
@LEX HILL
Moderator
 
Benutzerbild von @LEX HILL
 
Registrierungsdatum: 28.01.2007
Ort: In den Bergen Nordwestlich von Mainhatten
Mopped:
Aprilia RSV Mille R Haga
Beiträge: 824

@LEX HILL befindet sich auf einem aufstrebenden Ast

Zitat:
Zitat von jolam
Hi, hab selber mal ´geschaut - der Nockenwellensensor sitzt im Ventildeckel
Teil 21
anbei der Link - http://www.wendelmotorraeder.de/sho..._43_681_740_746


Das Bild habe ich mir dreimal angeschaut............
Vielleicht wird es wirklich mal wieder Zeit für einen Augenarztbesuch.




Zitat:
Zitat von jolam
verrückt - oder ?
Gruss Jo


Jau fürchterlich.
Evtl. versuchst Du es mal mit dem abklemmen der Batterie.
Wenn es ein Elektronikfehler ist der sich von selbst resetet bekommst DU ihn evtl. so verarscht.

Drücke Dir die Daumen

Mille - Greetings
von Maulwurf - @L€X
@LEX HILL ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:21 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears