Themen-Optionen Ansicht
Alt 25.03.2012, 21:36   #1
Da_Eiserne
Prospekt
 
Benutzerbild von Da_Eiserne
 
Registrierungsdatum: 03.10.2011
Ort: Wien
Mopped:
RSV 1000 R `04 Serienmäßig (glaub i)
Beiträge: 22

Da_Eiserne ist zur Zeit noch ein unbeschriebenes Blatt

Fragen zu einem gesammt Stromunterbrecherschalter !

Guten Abend
Nachdem bei meiner RSV 3 mal im Abstand von jeweils 2 Wochen Stillstand die Batterie leer war, habe ich einen Kriechstrom ( 0,04A) festgestellt.
Da die Batterie korrekt eingebaut ist (min 15 sek Zündung aufdrehen et c. et c.) und nur das Herausnehmen einer der beiden 30 A Sicherungen was bringt müsste ich mich jetzt auf die Suche nach dem Schuldigen machen.
Leider hab ich der Zeit einfach nicht die Zeit hiefür und falls ich Zeit habe, will ich fahren.
Ich hab mir nun überlegt, dass ich einen sogenannten "Natoknochen" einbaue um den kompletten Stromkreis zu unterbrechen.
Der Schalter ist auf 200A Dauerbelastung ausgelegt und ist mehr als ausreichen dafür, oder nicht ?
Schadet es der Elektronik des Mowets, wenn ich sehr oft den Strom abschalte ?
Dass die Uhr nicht geht, wäre zu Akzeptieren und mit einem Kilometerstand von 265km [ ;-((( ] brauch ich eine Rücksetzung auf Null auch nicht fürchten!

THX für eure Hilfe und SRY falls ich einen schon geschriebenen Fred übersehen habe ;-)

Da_Eiserne
__________________
Dall'unghia si conosce il leone
Da_Eiserne ist offline  
Alt 25.03.2012, 21:46   #2
real
Member
 
Benutzerbild von real
 
Registrierungsdatum: 18.07.2011
Ort: Wien
Mopped:
RSV 1000 R Factory Bj.04
Beiträge: 52

real ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
Machen wird es nichts, sind die Dinger nicht ein wenig groß für den Einbau im Bike
__________________
Mein kleines Baby
real ist offline  
Alt 25.03.2012, 22:45   #3
Da_Eiserne
Prospekt
 
Benutzerbild von Da_Eiserne
 
Registrierungsdatum: 03.10.2011
Ort: Wien
Mopped:
RSV 1000 R `04 Serienmäßig (glaub i)
Beiträge: 22

Da_Eiserne ist zur Zeit noch ein unbeschriebenes Blatt

Da seh ich weniger ein Problem, wo ein Wille da ein Platz ;-) Aber das ist ja nicht wirklich das Problem, ich denke es funzt, aber fast jeder hier kennt sich mit der RSV besser aus als ich, da ich sie erst seit geraumer Zeit habe!
__________________
Dall'unghia si conosce il leone
Da_Eiserne ist offline  
Alt 26.03.2012, 15:41   #4
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Hallo Da_Eiserne

Weil Du eine 04-er hast, die so ihre Spezialitäten hat, hast Du nach dem Entfernen der 30A Sicherung den "Reset" des Tachos durchgemacht?

Siehe hier.

Diese Prozedur gilt es immer durchzumachen, sobald die Stromzufuhr zum Tacho unterbrochen wurde, egal ob die Batterie draussen war, oder eine Hauptsicherung gezogen wurde. Ansonsten zieht Dir der Tacho die Batterie leer...

Ausserdem wäre eine Überprüfung der Lichtmaschine bei Deinem Baujahr auch wichtig! Kommt aber auf die Gesamtlaufleistung an...

Gruss René
Oberon ist offline  
Alt 26.03.2012, 17:30   #5
Da_Eiserne
Prospekt
 
Benutzerbild von Da_Eiserne
 
Registrierungsdatum: 03.10.2011
Ort: Wien
Mopped:
RSV 1000 R `04 Serienmäßig (glaub i)
Beiträge: 22

Da_Eiserne ist zur Zeit noch ein unbeschriebenes Blatt

Servus Rene

Nachdem die Batterie dann das zweite Mal leer war, habe ich mich hier schlau gemacht und diese Prozedur durchgeführt.
Leider wurde ich ich nicht mit einem positiven Erfolgt erfreut, sondern die Batterie war ein drittes Mal leer :-(

Und Lima wird als nächstes Untersucht, kann deine Liste fast schon auswendig ;-) ( by the way - thx für die Weltklasse Arbeit die du hier leistest)

lg

Alfred
__________________
Dall'unghia si conosce il leone
Da_Eiserne ist offline  
Alt 16.04.2012, 14:20   #6
wolv
Newbie
 
Benutzerbild von wolv
 
Registrierungsdatum: 30.03.2012
Mopped:
04' RSV 1000 R Factory
Beiträge: 2

wolv ist zur Zeit noch ein unbeschriebenes Blatt

Weiß nicht ob das bei dir auch so ist, wenn ich bei meiner 04er RSV Factory den Stecker für das Rücklicht und die hinteren Blinker trenne, ist auch der Saft komplett weg Probier mal, vielleicht is das ja eine einfache Lösung.
wolv ist offline  
Alt 16.04.2012, 17:02   #7
Da_Eiserne
Prospekt
 
Benutzerbild von Da_Eiserne
 
Registrierungsdatum: 03.10.2011
Ort: Wien
Mopped:
RSV 1000 R `04 Serienmäßig (glaub i)
Beiträge: 22

Da_Eiserne ist zur Zeit noch ein unbeschriebenes Blatt

Danke. Kann ich ja mal probieren :-)
__________________
Dall'unghia si conosce il leone
Da_Eiserne ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:18 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears