Themen-Optionen Ansicht
Alt 01.03.2012, 22:12   #1
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

RSV fördert kein Benzin

so hab die dicke jetzt ausgemottet doch sie will einfach nicht.

Der Tank ist halb voll aber sie fördert kein Bezin!

Die benzin pumpe summt wieterhin ihr heiteres lied doch es passiert nichts.
Falltorhaus ist offline  
Alt 02.03.2012, 00:00   #2
@LEX HILL
Moderator
 
Benutzerbild von @LEX HILL
 
Registrierungsdatum: 28.01.2007
Ort: In den Bergen Nordwestlich von Mainhatten
Mopped:
Aprilia RSV Mille R Haga
Beiträge: 824

@LEX HILL befindet sich auf einem aufstrebenden Ast

Sorry eben erst gesehen
was heisst will nicht?

Wenn die Pumpe surrt ist auch meistens Sprit im Umlauf.
Beschreibe doch bitte genauer was passiert (oder auch nicht) und warum Du sicher bist das kein Sprit fliesst.
Der Standardfehler nach nem langen Winter ist eine zu schwache Batterie.


Also bitte mehf Dezails dann gibt es morhen Rat.

Mille -Greetings

@L€x
mit zu dicken Fingern fuer ne Mobiltastatur
Kriege Kraempfe.......
lol
@LEX HILL ist offline  
Alt 02.03.2012, 05:17   #3
Jensler
Member
 
Benutzerbild von Jensler
 
Registrierungsdatum: 05.08.2011
Ort: 02994
Mopped:
RSV-RR ( ´07), Pipercross, PCIII, Quickshifter, MIVV, *Ringeisen*
Beiträge: 63

Jensler ist zur Zeit noch ein unbeschriebenes Blatt

Crash-Sensor mit "Pfeil" nach oben an Batteriehalter gehangen???

Oder eben häufig die Batterie..... der V2 brauch mächtig Bums von der Batterie, sonst klackert nur das Relais....
Jensler ist offline  
Alt 02.03.2012, 07:40   #4
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

Das Spiel mit der Batterie kenn ich schon. Die Batterie ist neu!
Er Starter dreht da klackert nichts und die benzinpumpe summt.
Aber nach dem ich gestern immer wieder gestartet hab passierte nichts und der Auspuff roch nicht nach Benzin im Gegenteil ich bin davon überzeugt es zündet allein die Zündkerze. Wenn ich Starthilfe in den ansaugstutzen sprüh geht sie mal für kurz an aber auch nur mit Starthilfe aus der Dose.

Wo ist eigentlich der Benzinfilter?
Da ist was das ich als Filter dritten würde allerdings ist das teilkleiner als der Benzin filter meiner 50iger???
Falltorhaus ist offline  
Alt 02.03.2012, 07:52   #5
Blade Haza
Veteran
 
Registrierungsdatum: 22.10.2007
Mopped:
RSV Mille R (RP)
Beiträge: 97

Blade Haza ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
Hatte das Problem heuer auch, weil ich den Tank gewechselt hab. Dauerte ziemlich lang. Aber bei mir hat sie dann gefördert nur am Anfang ist sie mir dann sogar abgesoffen.
Versuch einfach länger orgel zu lassen, irgendwann springt sie dann ja auch an. Wenn du über den Winter nix gemacht hast außer der neuen Batterie kanns der Schräglagensensors schon sein. Der sitzt ja im unmittelbaren Umfeld der Batterie.
Blade Haza ist offline  
Alt 02.03.2012, 08:47   #6
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

Die Maschine war den ganzen Winter über vorne und hinten aufgebockt.

Ich werde es heute nochmal probieren...
Falltorhaus ist offline  
Alt 02.03.2012, 08:56   #7
@LEX HILL
Moderator
 
Benutzerbild von @LEX HILL
 
Registrierungsdatum: 28.01.2007
Ort: In den Bergen Nordwestlich von Mainhatten
Mopped:
Aprilia RSV Mille R Haga
Beiträge: 824

@LEX HILL befindet sich auf einem aufstrebenden Ast

Kenne die RR nicht wirklich.
Aber die RP hat bei der Batterie zwei Sicherungen (30A).
Wenn man die zieht und steckt kann es passieren das eines der Kabel aus den Sch.... Plastikrahmen springt.
Also Sicherungen und Kabel am Hauptsicherungskasten pruefen.
Der Benzinfilter sitzt an der pumpe im Tank.
Vielleichtt sind es aber auch die Duesen.
Wenn es nicht nach Sprit stinkt mit Autobatterie laenger orgeln lassen.
Wenn man bei der RP den Sturzschalter falsch verbaut erscheint "no start" im Dispay wenn man den Anlasser betaetigt.
Viel Erfolg
Mille Gteetings
@L€x
mit Kraempfen
lol
@LEX HILL ist offline  
Alt 02.03.2012, 09:48   #8
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

Die maschine orgelte auch schon an der autobatterie aber roch eben nicht nach Benzin.
Falltorhaus ist offline  
Alt 03.03.2012, 22:53   #9
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

Es ist anscheinend der PowerCommander der übern Winter gestorben ist und jetzt kein Signal mehr abgibt aber ich habe keine Ahnung wie man den ausbaut
Der Vorbesitzer hat das Ding eingebaut ich hab da noch nie was dran gemacht... und brauch es auch eigentlich nicht bei 34PS Passiert da eh nicht viel...


Falltorhaus ist offline  
Alt 04.03.2012, 00:40   #10
Raven
Hausmeister
 
Benutzerbild von Raven
 
Registrierungsdatum: 21.07.2004
Mopped:
Mille ME
Beiträge: 1.985

Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert

Zustand:
Vermutungen helfen da wenig.
Schraub einfach die Benzinleitung ab und kuck ob beim Starten Sprit kommt.
__________________


Meist sitzt der Fehler vor der Tastatur.
Raven ist offline  
Alt 04.03.2012, 00:57   #11
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von Raven
Vermutungen helfen da wenig.
Schraub einfach die Benzinleitung ab und kuck ob beim Starten Sprit kommt.
Hätte ja sein können dass das öfter vorkommt und es schonn erfahrungen damit gibt... die italienischen Divas halten doch immer Überraschungen bereit
Falltorhaus ist offline  
Alt 04.03.2012, 01:09   #12
2slow4u
Kalendermeister
 
Registrierungsdatum: 29.03.2011
Ort: nähe schwerin
Mopped:
RSV Factory Dark Lion
Beiträge: 199

2slow4u befindet sich auf einem aufstrebenden Ast
2slow4u eine Nachricht über ICQ schicken

wie kommt man denn einfach so auf den pc? is mir schleierhaft ... und das hat nichts mit diva zu tun, sowas kommt mit jedem anderem motorrad auch vor! hattest du das nicht schonmal, das sie nicht anspringen wollte? ich glaub von dir gabs mal n thread, kam da nichts raus?

ich würd erstmal gucken ob sprit kommt ...
__________________
2slow4u ist offline  
Alt 04.03.2012, 11:16   #13
pir-mille
Moderator
 
Benutzerbild von pir-mille
 
Registrierungsdatum: 22.06.2006
Ort: Heidenau
Mopped:
RSV 1000 R /RR04
Beiträge: 600

pir-mille ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
wenn der pc nicht geht übernimmt das steuergerät und mit pc werden dem steuergerät falsche werte geliefert.
__________________
jens

Apriliabikers.de
pir-mille ist offline  
Alt 04.03.2012, 18:23   #14
real
Member
 
Benutzerbild von real
 
Registrierungsdatum: 18.07.2011
Ort: Wien
Mopped:
RSV 1000 R Factory Bj.04
Beiträge: 52

real ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
Hast Du beim Tausch der Batterie das Massekabel vom PC auch wieder dran geschraubt
__________________
Mein kleines Baby
real ist offline  
Alt 06.03.2012, 19:33   #15
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

Sie lebt wieder!

*bg*
Falltorhaus ist offline  
Alt 06.03.2012, 19:38   #16
2slow4u
Kalendermeister
 
Registrierungsdatum: 29.03.2011
Ort: nähe schwerin
Mopped:
RSV Factory Dark Lion
Beiträge: 199

2slow4u befindet sich auf einem aufstrebenden Ast
2slow4u eine Nachricht über ICQ schicken

super son post ..... woran lags?
__________________
2slow4u ist offline  
Alt 06.03.2012, 19:51   #17
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von 2slow4u
super son post ..... woran lags?
Ich hab eherlich gesagt keine Ahnung ich habe heute nochmal alle kabel gecheckt alles wieder zusammen gebaut und den Schlüssel wieder rum gedreht. auf einmal ging das keine grüne lämpchen vom PC an und somit kahm auch wieder Benzin durch sie brummt wieder.

Mir egal woran es lag hoffentlich kommt es nicht wieder - die diva macht wieder brum brum
Falltorhaus ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:17 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears