Themen-Optionen Ansicht
Alt 29.12.2011, 23:48   #1
2slow4u
Kalendermeister
 
Registrierungsdatum: 29.03.2011
Ort: nähe schwerin
Mopped:
RSV Factory Dark Lion
Beiträge: 199

2slow4u befindet sich auf einem aufstrebenden Ast
2slow4u eine Nachricht über ICQ schicken

Wo ist mein öl?

Hallo!

heute beim sauber machen ist mir was aufgefallen, und zwar ist meine ölstandsanzeige wie neu ....



hab sie im märz gekauft hat ca 2000km gelaufen seitdem und ölwechsel war frisch gemacht! und würd ich ohne fahren dann hät ichs ja mitbekommen und ne lampe müsst ja auch angehen oder?

weiß einer was es sein kann?

mfg
__________________
2slow4u ist offline  
Alt 29.12.2011, 23:57   #2
punisher
Veteran
 
Benutzerbild von punisher
 
Registrierungsdatum: 25.10.2007
Ort: Freudenberg/ Main
Mopped:
RSV 1000 factory Bj03 mod.04
Beiträge: 147

punisher ist zur Zeit noch ein unbeschriebenes Blatt

nimm mal dein handbuch zur hand und lese Dich durch, oder benutze die suchfuktion des forums, der ölstand wird immer bei warmen motor gemessen.....! wegen Trockensumpfschmierung
punisher ist offline  
Alt 30.12.2011, 00:01   #3
tomtom79
Veteran
 
Benutzerbild von tomtom79
 
Registrierungsdatum: 04.04.2011
Mopped:
rsv 1000r
Beiträge: 125

tomtom79 ist zur Zeit noch ein unbeschriebenes Blatt

wahhhh :P das lernst man doch ganz am anfang nur wenns bike warm ist zu schauen
tomtom79 ist offline  
Alt 30.12.2011, 00:10   #4
2slow4u
Kalendermeister
 
Registrierungsdatum: 29.03.2011
Ort: nähe schwerin
Mopped:
RSV Factory Dark Lion
Beiträge: 199

2slow4u befindet sich auf einem aufstrebenden Ast
2slow4u eine Nachricht über ICQ schicken

also müsst ich jetzt fahren?!? weil hatte sie nen moment laufen und nur mal fix ne runde um die garage ca 300m gefahren und dann gleich abgebaut ...

aber danke für die antworten =)
__________________
2slow4u ist offline  
Alt 30.12.2011, 00:41   #5
pir-mille
Moderator
 
Benutzerbild von pir-mille
 
Registrierungsdatum: 22.06.2006
Ort: Heidenau
Mopped:
RSV 1000 R /RR04
Beiträge: 600

pir-mille ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
betriebswarm soll sie sein, dann schau nochmal. öltemperatur steigt nicht so schnell, wie deine wasseranzeige. laß sie mal laufen und berichte danach.
lampe ist für den öldruck und nicht für den ölstand
__________________
jens

Apriliabikers.de
pir-mille ist offline  
Alt 30.12.2011, 14:11   #6
Peter G.
Veteran
 
Benutzerbild von Peter G.
 
Registrierungsdatum: 15.05.2009
Ort: München
Mopped:
RSV 1000 R Blue Planet 2008
Beiträge: 106

Peter G. ist zur Zeit noch ein unbeschriebenes Blatt

Is normal, das Öl läuft bei längerer Standzeit in den Motor. Nach der ersten längeren Ausfahrt ist alles normal.

Vom zwischendrin mal laufen lassen halte ich nicht viel, schadet nur, da sie nicht auf Betriebstemp. kommt. Fördert nur die Bildung von Ablagerungen auf den Ventilen und im Allgemeinen Kondenswasserbildung.
Wennschon dann ne Runde drehen, aber min. 30 km bei den Temperaturen.

Gruss Peter
__________________
Wer später bremst, is länger schnell! ;-)))
Wer gar ned bremst, is z`langsam!!!!
Peter G. ist offline  
Alt 30.12.2011, 15:05   #7
Raven
Hausmeister
 
Benutzerbild von Raven
 
Registrierungsdatum: 21.07.2004
Mopped:
Mille ME
Beiträge: 1.985

Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert

Zustand:
Wenn es in den Motor laufen würde, stünde das Öl, mangels Ölwanne, bis über die Kurbelwelle.
Beim nächsten Start wäre der Flurschaden vorprogrammiert.
Das Röhrchen wird meist vom Unterdruck, der beim Abkühlen entsteht, leer gesaugt.
Deckel aufdrehen - laufen lassen - kucken.
Temperatur spielt keine Rolle solange es kalt nicht auf Maximum steht.
__________________


Meist sitzt der Fehler vor der Tastatur.
Raven ist offline  
Alt 30.12.2011, 22:09   #8
MatzeK
Lebendes Inventar
 
Benutzerbild von MatzeK
 
Registrierungsdatum: 28.09.2006
Ort: Hornisgrinde
Mopped:
RSV Mille 03 & 1050er von der Insel
Beiträge: 1.056

MatzeK wird schon bald berühmt werden

Zustand:
Zitat:
Zitat von Raven

Das Röhrchen wird meist vom Unterdruck, der beim Abkühlen entsteht, leer gesaugt
endlich mal ne sinnvolle Erläuterung, die man nachvollziehen kann. Thx
__________________
Heit be i mol wiedr mid meim hobel onderwegs, dees isch gwies koin vierzylinder sowas goht mir uff dr kecks.
MatzeK ist offline  
Alt 31.12.2011, 11:48   #9
LaRaiLo
Forumskern
 
Benutzerbild von LaRaiLo
 
Registrierungsdatum: 31.10.2010
Ort: am Harz
Mopped:
Aprilia RSV Mille
Beiträge: 131

LaRaiLo ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von Raven
Das Röhrchen wird meist vom Unterdruck, der beim Abkühlen entsteht, leer gesaugt.
Deckel aufdrehen - laufen lassen - kucken.


der motor wird belüftet durch den schlauch an der airbox. Der behälter hat auch einen kleinen schlauch zur belüftung. Sonst müsste ja ständig der deckel offen bleiben am behälter. Oder habe ich gerade verstopfung?
__________________
VAYA CON DIOS!!? Nöö.... ich bleib noch'n bißchen.
LaRaiLo ist offline  
Alt 22.03.2012, 21:13   #10
2slow4u
Kalendermeister
 
Registrierungsdatum: 29.03.2011
Ort: nähe schwerin
Mopped:
RSV Factory Dark Lion
Beiträge: 199

2slow4u befindet sich auf einem aufstrebenden Ast
2slow4u eine Nachricht über ICQ schicken

ich nehm den thread mal um wieder was zu fragen =P

also neulich hab ich n ölwechsel gemacht wie vorgeschrieben .. hab dann laufen lassen usw. dann halt so eingefüllt das es knapp unter max war .... so heute ne runde gedreht und geguckt ... =( was ist es steht über max! minimal jedoch .... soll ich nu ölablassen oder kann ich soweiter fahren?

mfg
__________________
2slow4u ist offline  
Alt 22.03.2012, 22:29   #11
tomtom79
Veteran
 
Benutzerbild von tomtom79
 
Registrierungsdatum: 04.04.2011
Mopped:
rsv 1000r
Beiträge: 125

tomtom79 ist zur Zeit noch ein unbeschriebenes Blatt

zu viel Öl schadet dem Motor

PS. Öl stand muss im warmen zustand abgelesen werden.
tomtom79 ist offline  
Alt 22.03.2012, 22:50   #12
Jensler
Member
 
Benutzerbild von Jensler
 
Registrierungsdatum: 05.08.2011
Ort: 02994
Mopped:
RSV-RR ( ´07), Pipercross, PCIII, Quickshifter, MIVV, *Ringeisen*
Beiträge: 63

Jensler ist zur Zeit noch ein unbeschriebenes Blatt

Ach naja, wenn es ganz minimal über max steht. Da passiert gar nichts. Bzw. bin ich da nicht ganz so engstirnig.
Ich glaub mein Aufkleber für min-max ist sogar biss höher, da wäre meine Pausenlos überfüllt. Nach dem Ölwechsel die vorgeschriebene Menge auffüllen und gut. Dann ne Runde drehen, das das Öl schön durchgewärmt ist und nachschauen. Der Hersteller pegelt nicht auf 0,5ml.... wenn du dort nicht nicht halben Liter mehr drauf kippen tust, passiert da nix.
Jensler ist offline  
Alt 23.03.2012, 10:00   #13
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Hallo

Also etwas zu viel Öl schadet meiner Meinung nach überhaupt nix.
Die Mille, Tuono usw. haben eine Trockensumpfschmierung. Da wird bei normaler Funktion der Förderölpumpe soviel Öl wie nötig aus dem Öltank gepumpt, nicht mehr und nicht weniger. Der Pumpe ist es ziemlich egal, wo der Ölstand im Öltank steht. Solange da noch Platz ist, damit die Rückförderpumpe das Öl aus dem Ölsumpf wieder zurück in den Öltank pumpen kann, ist alles in Ordnung.

Wen es interessiert, einfach mal Trockensumpfschmierung bei Wikipedia eingeben...

Gruss René
Oberon ist offline  
Alt 23.03.2012, 19:19   #14
trxnewbie
Forumskern
 
Registrierungsdatum: 29.07.2007
Ort: Berlin
Mopped:
Mille Factory 2005
Beiträge: 81

trxnewbie ist zur Zeit noch ein unbeschriebenes Blatt

Das Öl

Hallo 2slow,

habe auch gerade vorgestern Öl- inkl. Filterwechsel gemacht.
Nach Entleerung gingen ca. 3,3l rein - das Steigröhrchen begann sich ab ca. dieser Menge zu füllen. Dann Steigröhrchen bis Max befüllt und ein paar Minuten laufen lassen. Danach gingen noch ein paar 100ml rein. Da ich nur hab warmlaufen lassen, habe ich es bei knapp über Min. belassen.
Wenn du wirklich Sorge wegen zuviel Öl hast, mach einen Schlauch an eine größere Einwegspritze und zieh das überschüssige Öl aus dem Einfüllstutzen. Geht mit ein bisschen Gefummel auch ohne die ganze Seitenverkleidung abzunehmen. Zwei Schrauben reichen bei der 2005er mit einteiliger Seitenverkleidung, wenn du nicht gerade Klodeckel als Hände hast. Falls das Mopped warm/heiß ist, pass auf deine Finger auf.
Zitat:
Zitat von 2slow4u
ich nehm den thread mal um wieder was zu fragen =P
also neulich hab ich n ölwechsel gemacht wie vorgeschrieben .. hab dann laufen lassen usw. dann halt so eingefüllt das es knapp unter max war .... so heute ne runde gedreht und geguckt ... =( was ist es steht über max! minimal jedoch .... soll ich nu ölablassen oder kann ich soweiter fahren?
mfg
__________________
Gruß
trxnewbie
trxnewbie ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:26 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears