Themen-Optionen Ansicht
Alt 02.09.2011, 15:02   #1
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

Factory säuft 10-12 liter

Hallo Leute,
ich fahre meine Factory mit 10-12 litern und weiß nicht warum, mit Ansaugblenden wird es zwar mehr aber 10-12 liter???? das nicht normal...

Es klackert immer leicht (bei mehr Umdrehung wirds lauter)und sie geht im Kalten unter 50° ohne gezogenes Gas aus. Also iwas ist da faul ich hab nachdem ich den dieses Thema vom Ladeluft Regler gefunden habe folgendes bei mir gefunden

Wieso? was soll denn das was bringt das denn... ich will diesen Ladeluft regler wieder da anschließen... kann mir jetzt ausm Baumarkt 3m schlauch kaufen um das wieder dran zu basteln doch wie war das dran welcher schlach kommt wo dran??? bitte helft mir



Falltorhaus ist offline  
Alt 02.09.2011, 20:14   #2
Krulle
Forumskern
 
Benutzerbild von Krulle
 
Registrierungsdatum: 19.03.2008
Ort: Heilbronn
Mopped:
RSV 1000
Beiträge: 1.170

Krulle ist ein sehr geschätzer Mensch Krulle ist ein sehr geschätzer Mensch
Krulle eine Nachricht über ICQ schicken

lass den scheiß weg, das ist gut so.
lass lieber mal den powercommander abstimmen bzw. klemm ihn ab.
9-10l bei flotter fahrweise ist in ordnung und auch perfekt für den motor. alles andere ist zu mager...
__________________
Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.

Krulle ist offline  
Alt 02.09.2011, 21:30   #3
@LEX HILL
Moderator
 
Benutzerbild von @LEX HILL
 
Registrierungsdatum: 28.01.2007
Ort: In den Bergen Nordwestlich von Mainhatten
Mopped:
Aprilia RSV Mille R Haga
Beiträge: 824

@LEX HILL befindet sich auf einem aufstrebenden Ast

Hai FTH,

habe ich doch richtig in Erinnerung das Deine Belle gedrosselt ist?
Trotzdem sollte sie das Standgas halten.
Nun kenne ich mich mit der RR leider nicht wirklich aus aber werden Dir irgendwelche Fehlercodes angezeigt?
Wenn ich mich recht entsinne gab es kürzlich in einem der Foren einen ähnlichen Fall bei dem die Lamdasonde im Axxxx war.
Darauf wurde aber mit Fehlercodes hingewiesen.

Das von Dir oben abgebildete Teil könnte aus der Steuerung für die Ansaugklappe sein.
Ist es das was Du mit "Ladeluftregler" meinst?
Wenn sie in ihrer jetzigen Abstimmung bereits ohne das Teil gut gelaufen ist, sollte sie das auch wieder tun.
Dann muß etwas anderes eingegangen sein.

Kannst Du das klackern besser beschreiben oder erklären wo es herkommt?
Ist das neu oder war es schon die ganze Zeit da???


Mille - Greetings

@L€X
@LEX HILL ist offline  
Alt 08.09.2011, 23:07   #4
Falltorhaus
Member
 
Benutzerbild von Falltorhaus
 
Registrierungsdatum: 13.06.2011
Mopped:
aprilia RSV 1000 Factory - schwarz
Beiträge: 69

Falltorhaus ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von @LEX HILL
Hai FTH,

habe ich doch richtig in Erinnerung das Deine Belle gedrosselt ist?
Trotzdem sollte sie das Standgas halten.
Nun kenne ich mich mit der RR leider nicht wirklich aus aber werden Dir irgendwelche Fehlercodes angezeigt?
Wenn ich mich recht entsinne gab es kürzlich in einem der Foren einen ähnlichen Fall bei dem die Lamdasonde im Axxxx war.
Darauf wurde aber mit Fehlercodes hingewiesen.

Das von Dir oben abgebildete Teil könnte aus der Steuerung für die Ansaugklappe sein.
Ist es das was Du mit "Ladeluftregler" meinst?
Wenn sie in ihrer jetzigen Abstimmung bereits ohne das Teil gut gelaufen ist, sollte sie das auch wieder tun.
Dann muß etwas anderes eingegangen sein.

Kannst Du das klackern besser beschreiben oder erklären wo es herkommt?
Ist das neu oder war es schon die ganze Zeit da???


Mille - Greetings

@L€X
Das klackern kommt aus dem vorderen bereich der Aprilia ungefähr da wo der ladeluftregler ist. Das war schon immer da seit dem ich sie hab.
Wenn ich den fehlerspeicher auslese dann kommen da nur Nullen.
Bin am Sonntag mit nem Motorrad club 300km gefahren da hat sie keine Auffälligkeiten gezeigt, bin mit Lamda gefahren und der Verbrauch ist gesunken, auf ungefähr 7 liter das ist jetzt normal... Klackern ist noch da vllt sind's auch die drosselklappen auf jedenfall läuft sie wieder gut das einzigste was doof war sind 300km gefahren und auf dem Rückweg mussten wir mal stehen bleiben um auf den rest zu warten und da wurde die gute dann 103° heiß, als wir dann wieder gefahren sind ging sie ruck zuck wieder auf ihre 87° die sie immer hat.
Falltorhaus ist offline  
Alt 09.09.2011, 21:59   #5
Krulle
Forumskern
 
Benutzerbild von Krulle
 
Registrierungsdatum: 19.03.2008
Ort: Heilbronn
Mopped:
RSV 1000
Beiträge: 1.170

Krulle ist ein sehr geschätzer Mensch Krulle ist ein sehr geschätzer Mensch
Krulle eine Nachricht über ICQ schicken

das klackern kommt von der weißen dose, welches ein rückschlagventil darstellt...
__________________
Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.

Krulle ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:03 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears