Themen-Optionen Ansicht
Alt 19.08.2011, 00:58   #1
thedaz
Newbie
 
Benutzerbild von thedaz
 
Registrierungsdatum: 16.08.2011
Mopped:
RSV1000RR'07
Beiträge: 3

thedaz ist zur Zeit noch ein unbeschriebenes Blatt

Batterie leer - wie hoch ist der Ruhestrom ?

Nabend allerseits. Nach etwas mehr als 4 Jahren hat mich anscheinend die Batterie meiner 07'er Mille verlassen. Also schnell ne neue besorgt, aufgeladen, eingebaut - Prima. Nur daß das Ding nach 2 Wochen Standzeit jetzt wieder leer ist bereitet mir nun doch etwas mehr Stirnrunzeln. Nach dem ich schon die ganzen Horrormeldungen zur Lima bestaunt habe, bin ich in dieser Sache leider nicht Schlauer geworden. Ich befürchte ja irgendwo einen Masseschluss denn immerhin hielt die alte Batterie ja auch mehr als 4 Jahre und ich musste sie nie abklemmen oder die 30A-Sicherung entfernen um sie vor dem Bordcomputer zu schützen. Also habe ich mal den Ruhestrom ohne gesteckten Schlüssel gemessen.

Nach dem Anklemmen der Batterie zieht die Elektronik etwa 90mA, geht dann nach wenigen Sekunden auf ca. 120mA hoch um dann ein paar Sekunden später auf 30mA abzusinken. Dabei bleibt es dann auch. Rein rechnerisch ergibt das bei einer 10Ah-Batterie eine Laufzeit von knapp 14 Tagen bis sie komplett leer ist. Das heisst also, daß der Ruhestrom ursprünglich deutlich geringer gewesen sein muss. Das Lösen sämtlicher Steckverbingen hat leider keinen Unterschied gebracht, abgesehen von der Leitung zur Hauptsicherung.

Hat jemand ne Idee oder muss ich befürchten, die ECU austauschen zu müssen ?
thedaz ist offline  
Alt 19.08.2011, 11:01   #2
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Hallo

Erst mal Willkommen im apriliaforum.net

Die RR Modelle haben dank dem neuen Tacho so eine spezielle Eigenheit.

Klick
Nach diesem Vorgehen sollte der Ruhestrom auf 1-2mA zurück gehen...

Ist übrigens in der Kontrolliste aufgeführt.

Gruss René
Oberon ist offline  
Alt 19.08.2011, 11:17   #3
thedaz
Newbie
 
Benutzerbild von thedaz
 
Registrierungsdatum: 16.08.2011
Mopped:
RSV1000RR'07
Beiträge: 3

thedaz ist zur Zeit noch ein unbeschriebenes Blatt

Hallo Rene,
dankeschön ! Danke auch für den Hinweis, hätte doch noch gründlicher das Forum durchsuchen sollen. Ist schon unglaublich, was Aprilia sich im Bereich der Elektrik alles an Patzern erlaubt, dabei ist die RSV ein so geiles Teil (vor allem nachdem ich ENDLICH ein 15er Ritzel habe). *kopfschüttel*

Grüßle.
thedaz ist offline  
Alt 29.08.2011, 19:38   #4
kevin_dole
Expert
 
Benutzerbild von kevin_dole
 
Registrierungsdatum: 03.08.2004
Ort: Dernbach (Westerwald)
Mopped:
Aprilia RSV1000R´05 silber
Beiträge: 211

kevin_dole ist ein sehr geschätzer Mensch kevin_dole ist ein sehr geschätzer Mensch

Zitat:
Zitat von thedaz
...dabei ist die RSV ein so geiles Teil (vor allem nachdem ich ENDLICH ein 15er Ritzel habe). *kopfschüttel*

Grüßle.
Noch besser wird es mit einem 42er Blatt !!!


Das Problem mit der Batterieentladung hatte ich sogar im Frühjahr, als ich nach dem Winterschlaf doch laden musste weil Batterie zu schwach war.

Batterie geladen. Voll wunderbar!

Und dann beim nächsten Mal war die Batterie wieder empty! Da viel mir das mit der Zündung an/aus wieder ein...

Michael
__________________
always have a smile und "eine Hand wäscht die Andere"...da machen Geschäfte und auch das Leben Spaß!
kevin_dole ist offline  
Alt 30.08.2011, 11:48   #5
SwissD6
Veteran
 
Benutzerbild von SwissD6
 
Registrierungsdatum: 25.02.2008
Ort: Lugano
Mopped:
RSV 1000 R Factory
Beiträge: 125

SwissD6 befindet sich auf einem aufstrebenden Ast

Im Handbuch steht auch, dass man den Killswitch, wenn das Motorrad fuer laengere Zeit steht, reidruecken soll, damit die Batterie nicht entladen wird. Seit ich das mache ist Ruhe.

Probier das mit der Zuendung an-aus aber auch mal aus.
SwissD6 ist offline  
Alt 30.08.2011, 13:53   #6
Millemanu
Maniac
 
Benutzerbild von Millemanu
 
Registrierungsdatum: 24.08.2004
Ort: Ludwigsburg
Mopped:
Aprilia, RSV1000-Factory ´07, nur noch für die Piste
Beiträge: 385

Millemanu befindet sich auf einem aufstrebenden Ast

Zustand:
Zitat:
Zitat von SwissD6
Im Handbuch steht auch, dass man den Killswitch, wenn das Motorrad fuer laengere Zeit steht, reidruecken soll, damit die Batterie nicht entladen wird. Seit ich das mache ist Ruhe

Guter Tipp ! Prima ! ( Das steht echt drin ? )
__________________
Aloha

Manu
Millemanu ist offline  
Alt 31.08.2011, 22:42   #7
SwissD6
Veteran
 
Benutzerbild von SwissD6
 
Registrierungsdatum: 25.02.2008
Ort: Lugano
Mopped:
RSV 1000 R Factory
Beiträge: 125

SwissD6 befindet sich auf einem aufstrebenden Ast

Also bei meinem Handbuch, Ausgabe 1, Juni 2003, stehts auf Seite 27 in der Mitte.

Ich hab bloss den Eindruck, dass der Killswitch nicht fuer so haufige Betaetigung gedacht ist. Bei mir brauchts manchmal ein paar Versuche bis der Knopf drin bleibt...
SwissD6 ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:54 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears