Themen-Optionen Ansicht
Alt 16.07.2011, 14:36   #1
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

ruckeln bis aus gehen, Benzinpumpe, Zündspule

Bin eben gefahren und hatte folgendes Problem. Motorrad ruckelt und nimmt kein Gas an. Tank war ziemlich leer. Weiter gefahren mit Spitze 70 kmh. Dann ging sie aus. Nachgetankt-16,8 Liter, es war aber noch was im Tank zu sehen und es hätten ja auch noch 1,2 Liter drin sein müssen. Gestartet läuft wieder. 30 km gefahren wieder ruckeln. Angehalten etwas gewartet läuft wieder. Dann Richtung Heimat . Erst läuft sie wieder dann nach 20km ruckeln und aus. Gewartet angelassen und die letzten Kilometer nach Hause geruckelt. Was ist das ? Benzinpumpe kaputt ? Ein Relais was bei Wärme abschaltet oder Dreck im Tank. Fehlerspeicher zeigt Null

Geändert von Oberon (02.07.2012 um 08:38 Uhr). Grund: Titel ergänzt um die Suche zu verbessern
toecutter ist offline  
Alt 16.07.2011, 15:15   #2
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

ruckeln

Wo sitzt denn das Relais für die Benzinpumpe ? Man hört sie wohl im Stand aber vielleicht geht sie ja während der Fahrt aus. Wenn an viel Gas gibt, geht sie aus, wenn man 70 fährt ruckelt sie so vor sich hin
toecutter ist offline  
Alt 16.07.2011, 15:43   #3
Raven
Hausmeister
 
Benutzerbild von Raven
 
Registrierungsdatum: 21.07.2004
Mopped:
Mille ME
Beiträge: 1.985

Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert

Zustand:
Die Pumpe wird von der ECU gesteuert.
__________________


Meist sitzt der Fehler vor der Tastatur.
Raven ist offline  
Alt 16.07.2011, 15:54   #4
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

kann denn der Benzinfilter dicht sein, oder gibt es ab 04 keinen mehr ?
toecutter ist offline  
Alt 16.07.2011, 19:47   #5
Caligula
Forumskern Platin
 
Registrierungsdatum: 02.06.2011
Ort: Bochum
Mopped:
RSV R
Beiträge: 43

Caligula ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
Hi toecutter,
das gleiche hatte ich bei meiner Mille im März auch!
Es bildet sich ja auch Wasser im Tank und da kann es schon passieren das
die Mille rumzickt!
Habe mir ein Benzinzusatz von Pro-Tec geholt und bis jetzt ist wieder alles gut.

http://www.youtube.com/watch?v=MH8IuNjqIxk
Da wird es Erläutert!
__________________
LG Christian
Caligula ist offline  
Alt 16.07.2011, 19:51   #6
Duke444
Expert
 
Benutzerbild von Duke444
 
Registrierungsdatum: 13.06.2009
Ort: Ingolstadt
Mopped:
RSV 1000 R 06er
Beiträge: 253

Duke444 befindet sich auf einem aufstrebenden Ast

hab n sehr ähnliches Problem, aber auch noch keine Lösung ! ! sollte ich was finden, schreib ich es.
__________________
Duke444 ist offline  
Alt 17.07.2011, 10:23   #7
Raven
Hausmeister
 
Benutzerbild von Raven
 
Registrierungsdatum: 21.07.2004
Mopped:
Mille ME
Beiträge: 1.985

Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert

Zustand:
Um an den Benzinfilter ranzukommen muß man die Pumpe ausbauen.
Hast du vielleicht versehentlich E10 Kraftstoff getankt ?
Benzinleitungen aus Gummi / Kunststoff mögen den meist nicht.
__________________


Meist sitzt der Fehler vor der Tastatur.
Raven ist offline  
Alt 17.07.2011, 13:56   #8
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

E10 habe ich nicht getankt. Ich hatte das Problem schon mal, da aber immer nur wenn im Tank noch so 3 Liter drin waren. Man dachte dann der Tank ist leer. Beim nachtanken gingen dann immer so knapp über 15-16 Liter rein. Jetzt habe ich das auch bei nahezu vollem Tank. Ich werde erstmal diesen Benzinzusatz versuchen. Hatte es selber schon mit etwas Petroleum versucht. So hatte man das glaube ich früher gemacht. Das hat es aber nicht gebracht
toecutter ist offline  
Alt 17.07.2011, 14:36   #9
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

Gestern habe ich 16,8 l getankt. Da ging auch gar nichts mehr. Ich habe aber beim reingucken noch einen Rest gesehen und beim schütteln gehört.

Ich habe ja noch eine Zweite. Die werde ich auch mal richtig leerfahren und tanken. Dann habe ich einen Vergleich
toecutter ist offline  
Alt 17.07.2011, 16:06   #10
Raven
Hausmeister
 
Benutzerbild von Raven
 
Registrierungsdatum: 21.07.2004
Mopped:
Mille ME
Beiträge: 1.985

Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert Raven wird von allen bewundert

Zustand:
Ob Wasser drin ist, oder nicht, lässt sich leicht überprüfen.
Laß nen Liter ab und schütt ihn in ein Glas.
Wasser ist schwerer als Sprit, man sieht deutlich 2 Schichten Flüssigkeit.
Zur Not lässt du den Tank einfach ganz leer laufen.
__________________


Meist sitzt der Fehler vor der Tastatur.
Raven ist offline  
Alt 17.07.2011, 21:48   #11
punisher
Veteran
 
Benutzerbild von punisher
 
Registrierungsdatum: 25.10.2007
Ort: Freudenberg/ Main
Mopped:
RSV 1000 factory Bj03 mod.04
Beiträge: 147

punisher ist zur Zeit noch ein unbeschriebenes Blatt

wenn kein wasser drinne ist, tippe ich auf die pumpe. hatte das schon zwei mal, oder entlüftung vom tank. Hatte auch schon mal das problem das die rücklaufleitung vom tank nicht richtig fest war weil die schlauchschelle kaputt war und da luft ins system kam....... viel erfolg bei der suche
punisher ist offline  
Alt 18.07.2011, 17:07   #12
Duke444
Expert
 
Benutzerbild von Duke444
 
Registrierungsdatum: 13.06.2009
Ort: Ingolstadt
Mopped:
RSV 1000 R 06er
Beiträge: 253

Duke444 befindet sich auf einem aufstrebenden Ast

wie genau is das den mit der Benzinpumpe, gibt die schleichend den Geist auf oder ist direkt defekt. Ich hab die Benzinpumpe auf mit auf meiner Liste,ausschliessen kann ich se nicht.
__________________
Duke444 ist offline  
Alt 18.07.2011, 20:26   #13
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

Bei mir ist das meistens nach längerer Fahrt, so nach 2 Stunden. Heiss geworden ist sie nie. Mein Bekannter meint, das es aber mit der Temperatur zusammenhängt.

Ich habe jetzt erstmal einen wasserbindenden Zusatz reingekippt und warte mal ab. Wenn ich so durchdie Stadt fahre habe ich es nicht, meistens nach längerer Landstrassenfahrt. Vielleicht wird in der Stadt durch Bremsen und Anfahren das Benzin mehr geschüttelt
toecutter ist offline  
Alt 18.07.2011, 22:04   #14
Duke444
Expert
 
Benutzerbild von Duke444
 
Registrierungsdatum: 13.06.2009
Ort: Ingolstadt
Mopped:
RSV 1000 R 06er
Beiträge: 253

Duke444 befindet sich auf einem aufstrebenden Ast

Wir haben das selbe Problem, is bei mir nur auf langen Touren aufgetreten. Am schlimmsten nach einer langen Phase durch eine Innenstadt mit Wassertemp. 99^ Grad. Problem ist aber auch dann bei den Überlandfahrten geblieben und wurde schlimmer.
__________________
Duke444 ist offline  
Alt 18.07.2011, 23:24   #15
punisher
Veteran
 
Benutzerbild von punisher
 
Registrierungsdatum: 25.10.2007
Ort: Freudenberg/ Main
Mopped:
RSV 1000 factory Bj03 mod.04
Beiträge: 147

punisher ist zur Zeit noch ein unbeschriebenes Blatt

bei mir war das mit der pumpe erst bei längerer fahrt wenn es warm war, der sprit wurde irgentwann so aufgeheitzt das pumpe den druck nicht hielt und die karre eigentlich unfahrbar war durch das rucken. immer wenn ich dann kalten sprit getankt hatte ging das wieder ne weile. zumindest bis der sprit wieder warm war, bin so mal 250km am heißesten tag des jahres aus dem bayrischen wald heimgefahren, das war ein alptraum! während dieses rückelbetriebes wurde auch die töpfe hinten sehr hell gräulich und nicht mehr schwärzlich! Ich hab fast 2jahre das problem gesucht! Am besten ihr baut nen pumpenmotor von ner Me oder rp rein die sind hochwertiger, wollte ich bei mir auch machen aber diesmal kam das problem von der defekten schlauchschelle!
punisher ist offline  
Alt 19.07.2011, 06:12   #16
Duke444
Expert
 
Benutzerbild von Duke444
 
Registrierungsdatum: 13.06.2009
Ort: Ingolstadt
Mopped:
RSV 1000 R 06er
Beiträge: 253

Duke444 befindet sich auf einem aufstrebenden Ast

@ Punisher: Trifft mein Problem 100%, nach dem Tanken war des tatsächlich kurz besser. Das mit dem Töpfen könnte ich nicht beobachten, da meine immer Silber bleiben. Allerdings stinkt se nach Sprit.
ja ich denke dann werde ich mal bei der Bucht gucken oder hat einer noch was rumliegen ? Bei der ME/Rp Pumpe muss der Stecker geändert werden ?
__________________
Duke444 ist offline  
Alt 19.07.2011, 09:51   #17
Mingemülle
Maniac
 
Benutzerbild von Mingemülle
 
Registrierungsdatum: 12.06.2005
Ort: Hürth bei Köln
Mopped:
RSV Mille Factory 04, MRA, LeoVince, NoToil, geschweisster Öltank
Beiträge: 394

Mingemülle befindet sich auf einem aufstrebenden Ast

Überprüft doch auch mal die Tankentlüftung, vielleicht gibt es da Probleme.
Oben den Tankdeckel mal komplett abschrauben, bischen Schmocke könnte schon ausreichen um das dicht zu machen und dann muß die Pumpe gegen einen hohen Unterdruck saugen je leerer es wird....

Ralph.
__________________
Die Kür ist die Kurve, die Gerade ist die Pflicht!
Mingemülle ist offline  
Alt 19.07.2011, 10:29   #18
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Benzinpumpe, Schläuche an Benzinpumpe

Hallo Zusammen

Ich tippe auf die Benzinpumpe.
Entweder das komplette Teil tauschen, Konstantin hat das schon mal einen Tip parat.
Hier gibt es auch noch Infos.

Ab den RR Modellen auch oft bekannt und laut Hörensagen auch bei aprilia bekannt, gibt es ein Problem mit den Schlauchschellen an den Schlauchverbindugnen an der Benzinpumpe selber im Tank.
Ist im apriliaforum.com ein ziemlich bekanntes Problem.

Die folgenden Bilder stammen dann auch aus diesem Forum.

Foto von der Original RR Benzinpumpe:

Originalfoto von wavz
Der grün umkreiste Bereich mit dem Schlauch und den Schlauchschellen ist problematisch.

Anbei ein Foto nach der Umrüstung der Schläuche und Schlauchschellen:


Originalfoto von wavz

Gruss
René

Geändert von Oberon (20.07.2011 um 01:34 Uhr).
Oberon ist offline  
Alt 19.07.2011, 17:32   #19
punisher
Veteran
 
Benutzerbild von punisher
 
Registrierungsdatum: 25.10.2007
Ort: Freudenberg/ Main
Mopped:
RSV 1000 factory Bj03 mod.04
Beiträge: 147

punisher ist zur Zeit noch ein unbeschriebenes Blatt

der pumpenmotor der rp ist ein bissi kürzer, mußt um die klammern ne schelle machen. Wenn du die schläuche an der pumpe abmachst bzw (die schlauchschelle festziehst) mußt du aufpassen, die anschlußstücke brechen leicht und dann is der motor hin, is mir bei einem umbau passiert, mein dad hat das mit industrie kleber wieder drangeklebt aber ob das auf dauer mit dem krafstoff geht kann keiner sagen( hab die pumpe ja bis jetzt nicht gebraucht).
ansonste wie auf den bilder beschreiben erstma schläuche und schellen ersetzen und schauen ob die pumpe den druck hält... und die schrauben von der pumpe aussen am tank werden auch nur zart angezogen , im WHB nachschauen glaub 6nm aber keinen garantie...
punisher ist offline  
Alt 19.07.2011, 18:03   #20
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

Dann könnte es bei mirtatsächlich die Pumpe sein. Schon beim Zündung einschalten ist sie kaum zu hören. Bei Aprilia Nr 2 ist sie deutlich lauter.
Aprilia 1 ca 75000 km Nr 2 erst 800km gelaufen
toecutter ist offline  
Alt 19.07.2011, 20:31   #21
Duke444
Expert
 
Benutzerbild von Duke444
 
Registrierungsdatum: 13.06.2009
Ort: Ingolstadt
Mopped:
RSV 1000 R 06er
Beiträge: 253

Duke444 befindet sich auf einem aufstrebenden Ast

ausbauen kostet ja nix, Benzinschlauch auch nix, nur die Schellen sind mit Spezialzange oder gibts da auch andere ?

Ich sehe nun zwar das Problem, kann den zusammenhang mit den Langen Fahrten bzw der Temperatur noch nicht ganz sehn. Wenn der Schlauch oder die Schelle einen weg hat dann besteht das Problem immer und nicht nur ab und zu.

zu der Benzinentlüftung oben im Tankdeckel, die geht per schlauch wieder unten am Bug raus oder ?
__________________
Duke444 ist offline  
Alt 20.07.2011, 02:14   #22
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Zitat:
Zitat von Duke444
ausbauen kostet ja nix, Benzinschlauch auch nix, nur die Schellen sind mit Spezialzange oder gibts da auch andere ?

Ich sehe nun zwar das Problem, kann den zusammenhang mit den Langen Fahrten bzw der Temperatur noch nicht ganz sehn. Wenn der Schlauch oder die Schelle einen weg hat dann besteht das Problem immer und nicht nur ab und zu.
So wie es im apriliaforum.com beschrieben ist, liegt das Problem genau bei der Wärme.
Durch die Wärme dehnen sich die Schlauchschellen zwischen Benzinfilter und Pumpenausgang (grün markiert) minimal aus. Dadurch fällt der Druck ab und es kommt zum "unrunden" Motorlauf. Ausserdem wird auch das kurze Schlauchstück durch eine andere Ausführung ersetzt.

Zumindest in den USA gab es eine offizielle Info durch aprilia.
Informationsschreiben und bebilderte Umbauanleitung!

Bei den Schlauchschellen geht die Empfehlung ganz klar in Richtung der Oetiker 1-Ohr Klemmen mit Einlagering.

Gruss René
Oberon ist offline  
Alt 21.07.2011, 06:24   #23
Duke444
Expert
 
Benutzerbild von Duke444
 
Registrierungsdatum: 13.06.2009
Ort: Ingolstadt
Mopped:
RSV 1000 R 06er
Beiträge: 253

Duke444 befindet sich auf einem aufstrebenden Ast

hab mir gestern in der Bucht ne gebrauchte RR Pumpe geholt, die bau ich jetzt mal um, dann schau ma mal.

Weiss einer wann der Benzinfilter getauscht werden muss ?
__________________
Duke444 ist offline  
Alt 22.07.2011, 05:50   #24
zij00939
Expert
 
Benutzerbild von zij00939
 
Registrierungsdatum: 11.10.2004
Ort: Bayern
Mopped:
RSV Mille Factory 07 und R1 RN01
Beiträge: 204

zij00939 ist zur Zeit noch ein unbeschriebenes Blatt

wenn du schon dabei bist würde ich den auch gleich wechseln, dan hast du ruhe.
MfG
Jürgen
__________________
Meine Homepage <--- schaut mal vorbei !!!!
zij00939 ist offline  
Alt 25.07.2011, 16:51   #25
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

Ich habe mir jetzt auch den Schlauch, Schellen und Benzinfilter bestellt.

Meine Maschine ist unfahrbar geworden. Nur noch ruckeln und auf dem Rückweg zur Arbeit- 4 km auch 5 Mal ausgegangen. Bin mal gespannt ob das mit dem Schlauch die Lösung ist ?
toecutter ist offline  
Alt 25.07.2011, 17:01   #26
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Zitat:
Zitat von toecutter
Ich habe mir jetzt auch den Schlauch, Schellen und Benzinfilter bestellt.

Meine Maschine ist unfahrbar geworden. Nur noch ruckeln und auf dem Rückweg zur Arbeit- 4 km auch 5 Mal ausgegangen. Bin mal gespannt ob das mit dem Schlauch die Lösung ist ?

Mach mal den Tankdeckel auf.
Dann Zündung einschalten.
Wenn die Pumpe surrt in den Tank gucken!
Steigen Luftblasen auf?
Wenn ja, drückt die Pumpe den Sprit neben dem Schlauch durch.

Gruss René
Oberon ist offline  
Alt 25.07.2011, 20:25   #27
Duke444
Expert
 
Benutzerbild von Duke444
 
Registrierungsdatum: 13.06.2009
Ort: Ingolstadt
Mopped:
RSV 1000 R 06er
Beiträge: 253

Duke444 befindet sich auf einem aufstrebenden Ast

bei mir lag es hoffe ich hauptsächlich an der Entlüftung.

An den Umbau der Pumpe mach ich mich aber trotzdem.
__________________
Duke444 ist offline  
Alt 26.07.2011, 10:36   #28
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Im Namensvetterforum hat sogar einer ein Video von den Luftblasen gemacht!


Perfekt zu sehen!

Gruss René
Oberon ist offline  
Alt 26.07.2011, 21:20   #29
punisher
Veteran
 
Benutzerbild von punisher
 
Registrierungsdatum: 25.10.2007
Ort: Freudenberg/ Main
Mopped:
RSV 1000 factory Bj03 mod.04
Beiträge: 147

punisher ist zur Zeit noch ein unbeschriebenes Blatt

schöner scheißendreck, das hätte ich damals auch mal überprüfen können ob es im tank nach whirlpool ausschaut......, das nächste mal dann*bg*
punisher ist offline  
Alt 29.07.2011, 23:36   #30
toecutter
Veteran
 
Registrierungsdatum: 13.10.2004
Ort: Bremen
Mopped:
Aprilia RSV 1000 rr 04
Beiträge: 147

toecutter befindet sich auf einem aufstrebenden Ast

Die Blasen im Tank habe ich nicht. Habe aber den Schlauch die Schellen und Benzinfilter bestellt. Sie ist im Moment unfahrbar. Höchst geschwidigkeit um die 60 , ruckeln und ausgehen. Bin auch mit offenen Tankdeckel gefahren. Um Belüftung zu testen. Das ist es nicht. Vielleicht doch Elektronik. Irgendwas sagt, spritz nicht mehr ein. Da die Benzinpumpe beim einschalten zu hören ist, schliesse ich die eigentlich aus
toecutter ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:55 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears