Themen-Optionen Ansicht
Alt 01.05.2010, 19:22   #1
ziro
Member
 
Registrierungsdatum: 21.09.2008
Ort: Lüneburg/Melbeck
Mopped:
Aprilia Climber Yamaha TRX 850
Beiträge: 65

ziro ist zur Zeit noch ein unbeschriebenes Blatt

Öhlinsgabel Einstellungen

Moinsen,

zu dem Thema habe ich gerade so meine Problemchen...

Bräuchte mal Eure Erfahrungen. Vorab...

Es geht um meinen Yamaha-TRX Umbau, in dem ich ja das komplette Mille-Fahrwerk drin habe. Im ersten Bauabschnitt, hatte ich ja die 2005er Showa-Gabel verbaut.

Die Gabel war eine Wucht. Sie war komplett auf Standard eingestellt, das Mopped lag in allen Situationen perfekt.

Nun der Umbau auf die Factory-Öhlins-Gabel. Alles andere am Mopped ist gleich geblieben.

Ich habe kein Lenkerschlagen, kann bei jeder Geschwindigkeit die Hände vom Lenker nehmen. Soweit kein Problem.

Die Vorderhand wirkt aber wesentlich nervöser, stukkeliger. Öhlins-Öl und Wedis sind neu. Ölstand auf Standard-Maß.
Ich denke das Problem liegt irgendwo zwischen Druck- und Zugstufe.

Bei Vollbremsungen geht die komplett auf Block. Der Kabelbinder ging bis auf 5mm ganz nach unten. Da dürfte die Gabel dann wohl am Anschlag sein. Wenn ich bei der Bremsung kurz vor der Blockiergrenze dann unter 50 km/h komme, fängt das Rand leicht an zu hüpfen. Fühlt sich dann wie ABS an...*bg*

Daraufhin habe ich die Federvorspannung um weitere drei Umdrehungen erhöht. Jetzt habe ich bei einer Vollbremsung unten am Kabelbinder ca. 8mm Luft. Die Verkleidung kommt nicht mehr an den Kotflügel. Federvorspannung würde mir so gefallen.

Druckstufe habe ich erhöht. Komplett zugedreht (Uhrzeigersinn) dann 8 Klicks geöffnet.

Mit der Zugstufe weiß ich nicht so recht was passieren sollte. Die steht jetzt auf 10 Klicks.

Ich kann mir momentan nicht erklären, warum das Rad die Haftung beim bremsen verliert. Federvorspannung zu hoch?
Aber ich möchte ja eigentlich nicht, dass sie komplett eintaucht. Federvorspannung zurück nehmen, dafür Druckstufe erhöhen? Zugstufe?

Fragen über Fragen...

Wer kann helfen?

Gruß, ziro
ziro ist offline  
Alt 02.05.2010, 00:39   #2
Krulle
Forumskern
 
Benutzerbild von Krulle
 
Registrierungsdatum: 19.03.2008
Ort: Heilbronn
Mopped:
RSV 1000
Beiträge: 1.170

Krulle ist ein sehr geschätzer Mensch Krulle ist ein sehr geschätzer Mensch
Krulle eine Nachricht über ICQ schicken

andere federn reinhaun.
__________________
Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.

Krulle ist offline  
Alt 02.05.2010, 04:32   #3
heiggo
Veteran
 
Benutzerbild von heiggo
 
Registrierungsdatum: 28.12.2007
Ort: OHZ
Mopped:
Aprilia RSV Factory, schwarz
Beiträge: 119

heiggo ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von Krulle
andere federn reinhaun.
Das könnte gut sein, würde aber vorher folgendes probieren, da Du dafür ja die Gabel zerlegen musst:

Druckstufe erhöhen, Zugstufe reduzieren, Negativfederweg überprüfen, eventuell verringern, Gabelölstand kontrollieren, eventuell in kleinen Schritten erhöhen.

Wie Du die Grundeinstellung Deiner Öhlins FG43 Gabel vornehmen solltest, kannst Du hier nachlesen. Vielleicht hilft Dir das ja schon mal. Viel Erfolg!
heiggo ist offline  
Alt 02.05.2010, 10:23   #4
ziro
Member
 
Registrierungsdatum: 21.09.2008
Ort: Lüneburg/Melbeck
Mopped:
Aprilia Climber Yamaha TRX 850
Beiträge: 65

ziro ist zur Zeit noch ein unbeschriebenes Blatt

Hey Heiggo,

der Link hat mir richtig geholfen. Ich denke das Problem könnte doch am Ölstand/Luftkammer liegen.

Mein über weite Regionen bekannter Gabel-Spezi hat nämlich 110mm eingestellt. Und genau zum Ende hin habe ich ja das Hauptproblem. Da werde ich dann wohl mal mit 90 oder 80mm rangehen.

Wenn man nicht alles selber macht...*tat2*

Vielen Dank!!!

Gruß, ziro
ziro ist offline  
Alt 02.05.2010, 21:39   #5
heiggo
Veteran
 
Benutzerbild von heiggo
 
Registrierungsdatum: 28.12.2007
Ort: OHZ
Mopped:
Aprilia RSV Factory, schwarz
Beiträge: 119

heiggo ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von ziro
Hey Heiggo,

der Link hat mir richtig geholfen. Ich denke das Problem könnte doch am Ölstand/Luftkammer liegen.

Mein über weite Regionen bekannter Gabel-Spezi hat nämlich 110mm eingestellt. Und genau zum Ende hin habe ich ja das Hauptproblem. Da werde ich dann wohl mal mit 90 oder 80mm rangehen.

Wenn man nicht alles selber macht...*tat2*

Vielen Dank!!!

Gruß, ziro
Freut mich, dass ich Dir helfen konnte! Da, denke ich, liegt der Hase im Pfeffer und Du tust gut daran, mit den 80-90 mm Ölstand anzufangen, dann die Grundeinstellungen der Federelemente noch mal neu einstellen und dann erst mit der Verstellung der Federvorspannung, Druck- und Zugstufe zu beginnen.

Ich hatte meine Öhlins, als die Simmeringe leckten, zur Reparatur bei Rooske/NL und habe ihm vorab mitgeteilt, wie schwer ich bin, wie meine Fahrweise ist und wo ich fahre (öffentliche Strasse/Rennstrecke). Er hat mir dann eine Nummer härtere Gabelfedern eingebaut und alle Einstellungen vorab gemacht. Als ich dann damit das erste Mal gefahren bin, dachte ich, ich sitze auf einem neuen Motorrad, so perfekt war die Gabel abgestimmt. Ich musste nichts mehr einstellen.

Wenn Du willst, teile mir doch mal Dein Gewicht in voller Montur und Gewicht deiner TRX mit, dann vergleiche ich mal mit meinen Daten und schicke Dir mal die Einstellung, die er bei mir gemacht hat. Wenn das so ungefähr hinkommt, kannste das ja mal als Ausgangsbasis nehmen, wobei zu bedenken ist, dass ich eine Nummer härte Federn drin habe. Meine Einstellungen an der Gabel hat er fein säuberlich auf einem extra Zettel notiert und der Rechnung beigelegt.

Gruß Heiggo
heiggo ist offline  
Alt 23.06.2011, 07:16   #6
camel987
Prospekt
 
Registrierungsdatum: 07.04.2011
Ort: Berlin
Mopped:
Mille RSV Factory 2004er und R1 (RN01)
Beiträge: 38

camel987 ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
Hi,

poste doch mal bitte Deine Einstellungen und Gewicht inkl. Kombi, dann kann man mal vergleichen...

Zug, Druck, Vorspannung und Luftpolster, wenn möglich ;-)

Gruß

C.
camel987 ist offline  
Alt 23.06.2011, 14:47   #7
heiggo
Veteran
 
Benutzerbild von heiggo
 
Registrierungsdatum: 28.12.2007
Ort: OHZ
Mopped:
Aprilia RSV Factory, schwarz
Beiträge: 119

heiggo ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von camel987
Hi,

poste doch mal bitte Deine Einstellungen und Gewicht inkl. Kombi, dann kann man mal vergleichen...

Zug, Druck, Vorspannung und Luftpolster, wenn möglich ;-)

Gruß

C.
Hier also mal meine Einstellungen bei 90 kg Fahrergewicht in voller Montur:

Federn 10,5 N/mm, also eine stufe härter als Serie
Federvorspannung 8 mm, also 8 Umdrehungen
Druckstufe 10 Klicks, vorher ganz zudrehen, also im Uhzeigersinn, dann 10 Klicks öffnen
Zugstufe 12 Klicks, vorher ganz zudrehen, wie oben
Ölstand 85 mm, dabei aber beachten, dass die Gabel voll eingefedert und die Federn montiert sein müssen.

Ich hoffe, das hilft Dir!

Gruß heiggo
heiggo ist offline  
Alt 23.06.2011, 15:25   #8
camel987
Prospekt
 
Registrierungsdatum: 07.04.2011
Ort: Berlin
Mopped:
Mille RSV Factory 2004er und R1 (RN01)
Beiträge: 38

camel987 ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
Wow, das ging schnell!

Ich hab es identisch, bis auf die Zugstufe, die hab ich etwas härter...

Denke das passt so ganz gut, hab auch 80 kg leergewicht ;-)

Gruß

C.
camel987 ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:19 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears