Themen-Optionen Ansicht
Alt 13.05.2011, 12:30   #1
Wieselblitz
Hangaround
 
Benutzerbild von Wieselblitz
 
Registrierungsdatum: 17.10.2008
Mopped:
Aprilia RSV 1000 silber-grau Ez. 12.05
Beiträge: 7

Wieselblitz ist zur Zeit noch ein unbeschriebenes Blatt

Passt der Laderegler???

Hallo zusammen,

passt der Laderegler von einer Aprilia RSV Mille bj.02 auch auf ein
RSV 1000 bj 04 ?

mfg. Oliver
Wieselblitz ist offline  
Alt 14.05.2011, 21:29   #2
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Hallo,

Ja, der Regler ist bei allen Baujahren immer derselbe. Der geht aber auch nur sehr selten kaputt. Wenn Du ein Problem mit Deinem Ladesystem hast, würde ich eher auf die Statorwicklung tippen. Siehe Thema "Lima kaputt".

Gruss René
Oberon ist offline  
Alt 19.07.2011, 20:44   #3
Fischkop
Newbie
 
Benutzerbild von Fischkop
 
Registrierungsdatum: 17.05.2010
Mopped:
Aprilia RSV Mille ME Bj. 98 Modell 99
Beiträge: 3

Fischkop ist zur Zeit noch ein unbeschriebenes Blatt

Moin, um heraus zu finden ob die Lima es noch tut, ganz einfach am Regler die (bei Aprilia meist gelben Kabel) drei an der Zahl suchen. Dann daran bei laufenden Motor die Spannungmessen. Auf allen drei Phasen sollte eine Spannung von etwa 60 Volt ankommen. Aus dem Regler sollte dann eine Spannung von etwa 13,8V -14,6V kommen.

MfG Fischkop
Fischkop ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:21 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears