Themen-Optionen Ansicht
Alt 02.04.2011, 02:14   #1
trxnewbie
Forumskern
 
Registrierungsdatum: 29.07.2007
Ort: Berlin
Mopped:
Mille Factory 2005
Beiträge: 81

trxnewbie ist zur Zeit noch ein unbeschriebenes Blatt

Info zu korrektem Batterie-(Wieder)Einbau

Hallo,

hatte schon vor einiger Zeit einen interessanten, aber auch leicht verstörenden Beitrag bei den amerik. Kollegen zum 'fachgerechten' Batterie-Einbau gelesen.
Essenz des Ganzen ist, dass man nach Einbau der Batterie die Zündung einschalten soll, dann mindestens 15 Sekunden warten soll und dann die Zündung wieder ausschalten soll. Erst danach wieder Zündung ein und starten.
Tut man das nicht und startet z.B. sofort (ohne die Wartezeit und wieder Zündung Aus), kann es vorkommen, dass die neue Batterie leer gesaugt wird.

Unten das Zitat und hier der Link zum Thread: http://www.apriliaforum.com/forums/showthread.php?t=221386
Aprilia has recently released a troubleshooting guide with detailed explanations and fixes for issues that over the years have been reported by the dealers thru warranty claims.
The following is a copy/paste verbatim from that guide:

INTRODUCTION:
The following procedure must be performed when refitting the battery onto a vehicle with the MARELLI instrument panel (identifiable by the + and - buttons to the left of the display). This procedure is necessary to prevent the instrument panel from remaining in the "awaiting memorisation of 2nd key", causing it to consume 20 times more current than normal.
The problem is caused by the instrument self-resetting and then waiting for a key memorisation procedure (even if it has already been performed), remaining in standby mode with this function still active. The resulting high current consumption will drain the battery completely within 3 or 4 days if the vehicle is not used.

PROCEDURE:
After disconnecting the poles of a battery on an RSV 1000 V2 with Marelli instrument panel, after reconnecting, perform a key-on, wait at least 15 seconds without starting the engine then switch the ignition off.
For more precise testing, connect a multimeter set to current measurement to the battery poles: at key-on, current consumption drops from 45 milliamps to 1-2 milliamps after approximately 15 seconds.
Obviously, when the multimeter is disconnected, it is as if the battery poles were disconnected again, so the aforementioned procedure must be repeated without the multimeter.
__________________
Gruß
trxnewbie
trxnewbie ist offline  
Alt 02.04.2011, 09:51   #2
eXhaLe
Wikinator
 
Benutzerbild von eXhaLe
 
Registrierungsdatum: 12.02.2006
Ort: Klint
Mopped:
Mille RP & RR
Beiträge: 662

eXhaLe befindet sich auf einem aufstrebenden Ast
eXhaLe eine Nachricht über ICQ schicken

Wenn der Thread nicht schon seit Februar existieren würde, hätte ich an einen Aprilscherz geglaubt.
Ich werds gleich mal testen.
__________________
An der See wird man auf Dauer nur ein Fischer oder Bauer *bg*
eXhaLe ist offline  
Alt 02.04.2011, 11:08   #3
eXhaLe
Wikinator
 
Benutzerbild von eXhaLe
 
Registrierungsdatum: 12.02.2006
Ort: Klint
Mopped:
Mille RP & RR
Beiträge: 662

eXhaLe befindet sich auf einem aufstrebenden Ast
eXhaLe eine Nachricht über ICQ schicken

Es scheint zu stimmen. Habe nach dem Anschließen einen Strom von 35-40mA gemessen und das ungefähr 5min lang. Dann habe ich die Batterie wieder getrennt, noch einmal neu angeschlossen und die Zündung für ca. 15 Sekunden eingeschaltet. Danach konnte ich nurnoch einen Strom von 5-10mA messen.
__________________
An der See wird man auf Dauer nur ein Fischer oder Bauer *bg*
eXhaLe ist offline  
Alt 02.04.2011, 20:21   #4
buddy
Maniac
 
Registrierungsdatum: 27.09.2004
Mopped:
Tuono 05
Beiträge: 330

buddy ist zur Zeit noch ein unbeschriebenes Blatt

Die paar mA machen den Braten betimmt nicht fett. ;-)

Gruß Ingo #57
__________________
www.foerstermotorradtechnik.de
buddy ist offline  
Alt 03.04.2011, 10:25   #5
eXhaLe
Wikinator
 
Benutzerbild von eXhaLe
 
Registrierungsdatum: 12.02.2006
Ort: Klint
Mopped:
Mille RP & RR
Beiträge: 662

eXhaLe befindet sich auf einem aufstrebenden Ast
eXhaLe eine Nachricht über ICQ schicken

Meisstens fährt man ja sowieso nach dem Batterieeinbau los und lässt das Moped nicht zwei Wochen stehen.
__________________
An der See wird man auf Dauer nur ein Fischer oder Bauer *bg*
eXhaLe ist offline  
Alt 08.04.2011, 10:22   #6
Oberon
CEO
 
Benutzerbild von Oberon
 
Registrierungsdatum: 03.08.2004
Ort: CH Wittenbach
Mopped:
Mille R Factory 04 grigio, Akrapovic Slip-On, Compu-Fire Längsregler
Beiträge: 1.728

Oberon ist ein Lichtblick Oberon ist ein Lichtblick
Oberon eine Nachricht über ICQ schicken

Zustand:
Wiederinbetriebnahme des Bordnetzes

Hallo trxnewbie

Habe Deinen interessanten Beitrag in die Kontrolliste eingefügt.

Gruss René
Oberon ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:38 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears