Themen-Optionen Ansicht
Alt 12.06.2010, 17:12   #1
$teff
Hangaround
 
Registrierungsdatum: 15.04.2010
Ort: Steiermark
Mopped:
RSV Mille RR
Beiträge: 10

$teff ist zur Zeit noch ein unbeschriebenes Blatt

Unglücklich KEINE KÜHLFLÜSSIGKEIT im Behälter u. Kreislauf (Heißgelaufen)

Hallo,

Ich habe beim Abnehmen der re. Seitenverkleidung ein massives Problem entdeckt! Der Kühlstandsanzeige zeigt praktisch nichts mehr an! :jaw: Zerlegt habe ich Sie, weil es bei 7500U/min und bei ca 9.500U/min jeweils einen Zündaussetzer gegeben hat und sehr viele Nachzündungen bei der Gaswegnahme! Normalerweiser heizt es die Zylinderkopfdichtung in so einem Fall ab, od.? Wie sollte ich jetzt in diesen Falle vorgehen? Den Kühlwassertank wieder befüllen od. gleich den Motor zerreißen lassen bzw. die Kopfdichtung mal überprüfen lassen?

Grüße
Stefan
$teff ist offline  
Alt 12.06.2010, 17:22   #2
superbike
Maniac
 
Registrierungsdatum: 30.09.2007
Ort: Weikersheim
Mopped:
Aprilia Mille R 2003
Beiträge: 380

superbike ist zur Zeit noch ein unbeschriebenes Blatt
superbike eine Nachricht über ICQ schicken

Hi ,
wieviel Wasser war/ist im Kühler? fehlt hier auch viel ?
Was hat die Temperaturanzeige im Cockpit angezeigt?

Die Zündaussetzer kommer von etwas anderem. Die Fehlzündungen beim Gaswegnehmen deuten auf Undichtigkeiten oder schlechte Gemischaufbereitung hin .
Gruß ULi
superbike ist offline  
Alt 12.06.2010, 17:27   #3
Hinnerck
Expert
 
Registrierungsdatum: 14.10.2009
Ort: Münster
Mopped:
RSV1000RR
Beiträge: 155

Hinnerck befindet sich auf einem aufstrebenden Ast

Genau. Füll doch erstmal Wasser auf!
Hinnerck
Hinnerck ist offline  
Alt 12.06.2010, 18:07   #4
Lurker
Maniac
 
Benutzerbild von Lurker
 
Registrierungsdatum: 18.08.2008
Ort: Oberfranken
Mopped:
RSV RP (Straße), RSV ME (Kringel)
Beiträge: 386

Lurker befindet sich auf einem aufstrebenden Ast

Zustand:
Servus,

sollte tatsächlich die Kopfdichtung durch sein, hat das normalerweise folgende Auswirkungen:

- Ölverlust
- Kühlwasserverlust
- Kompressionsverlust in einem oder beiden Zylindern

Je nachdem, an welcher Stelle die Dichtung beschädigt ist, kann jeweils nur einer der Fälle auftreten, im ungünstigsten Fall auch alle drei.

Das kannst Du am besten so überprüfen:

Kontrolliere, ob an der Zylinderkopfdichtung Wasser oder Öl austreten.
Am Steigrohr des Öltanks kontrollieren, ob das Öl milchig gelb u. schaumig ist.
Bei kaltem Motor einen sauberen Schraubenzieher in den Öltank tunken. Kleben gelblich weiße Flocken daran, ist Wasser durch die kaputte Dichtung in den Ölkreislauf geraten.
Mangelnder Kühlwasserstand ist natürlich ebenfalls ein Hinweis auf eine defekte Kopfdichtung, vorausgesetzt, der Kühlkreislauf ist dicht.
Kühlwasser auffüllen, Motor starten und den Kühlwasserbehälter im Auge behalten. Blubbert es im Behälter oder bilden sich Luftblasen, dringen Verbrennungsgase in den Kühlkreislauf.
Bei abgekühltem Motor darf zudem kein nennenswerter Überdruck beim aufschrauben des Ausgleichsbehälters vorhanden sein, sonst ist wahrscheinlich auch die Kopfdichtung hinüber.

Ansonsten bleibt Dir nur der Gang zum Freundlichen, um die einzelnen Zylinder abdrücken zu lassen...

Viel Erfolg bei der Ursachenforschung!

Gruß Lurker
Lurker ist offline  
Alt 12.06.2010, 18:29   #5
Krulle
Forumskern
 
Benutzerbild von Krulle
 
Registrierungsdatum: 19.03.2008
Ort: Heilbronn
Mopped:
RSV 1000
Beiträge: 1.170

Krulle ist ein sehr geschätzer Mensch Krulle ist ein sehr geschätzer Mensch
Krulle eine Nachricht über ICQ schicken

ich muss auch regelmäßig wasser auffüllen, das liegt an einer kleinen undichten stelle im kühlkreislauf, dort habe ich schoneinmal einen tropfen entdeckt. solange das allerdings nicht schlimmer wird, sehe ich keinen handlungsbedarf *bg*
__________________
Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.

Krulle ist offline  
Alt 12.06.2010, 18:42   #6
$teff
Hangaround
 
Registrierungsdatum: 15.04.2010
Ort: Steiermark
Mopped:
RSV Mille RR
Beiträge: 10

$teff ist zur Zeit noch ein unbeschriebenes Blatt

Hallo,

Sorry für die Panikmache! Es haben Gott sei Dank nur ca. 300ml bis zur Low-Anzeige gefehlt! Ich habe mir eben das Werkstättenhandbuch runtergeladen und siehe da ich habe beim Ausgleichbehälter gekuckt nicht am ri. Einfüllstutzen. Im Kühler haben ca. 50ml gefehlt und im Ausgleichsbehälter habe ich dann das restliche Nachgefüllt.

Das Problem mit der Fehlzündung habe ich leider aber noch nicht gelöst!
Ich habe alle Leitungen bei den Drosselklappen überprüft. Jede hängt am richtigen Platz! Was mir aber aufgefallen ist- der Ansaugstutzen vom vo. Zylinder ist etwas porös! Kann man das irgendwie überprüfen ob der Rotax hier Flaschluft zieht? Weiters hat der Navigator einen Fehler beim 1. Einspritzsystem (offen) angezeigt. Weiß jemand was dass heißen könnte?

Grüße
STefan
$teff ist offline  
Alt 12.06.2010, 20:14   #7
Akashi
Hangaround
 
Benutzerbild von Akashi
 
Registrierungsdatum: 07.06.2010
Ort: Diepholz
Mopped:
Aprilia RSV Mille R, Yamaha R6 (Rj095), ZXR 750 J
Beiträge: 7

Akashi ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von $teff
Kann man das irgendwie überprüfen ob der Rotax hier Flaschluft zieht?



Du kannst den Ansaugstutzen bei Standgas mit Bremsenreiniger besprühen. Wenn die Drehzahl aufgrund dessen ansteigt, sind die Stutzen an einer Stelle durchlässig.

Btw, ich habe heute auch festgestellt, dass sich bei meiner Karre der Kühlwasserstand knapp unter Minimum befindet. Davon abgesehen, dass ich in 5 Jahren noch nie nachfüllen musste, scheint das bißchen Schwund im Rahmen zu sein.
Akashi ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:16 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears