Themen-Optionen Ansicht
Alt 19.08.2011, 00:58   #1
thedaz
Newbie
 
Benutzerbild von thedaz
 
Registrierungsdatum: 16.08.2011
Mopped:
RSV1000RR'07
Beiträge: 3

thedaz ist zur Zeit noch ein unbeschriebenes Blatt

Batterie leer - wie hoch ist der Ruhestrom ?

Nabend allerseits. Nach etwas mehr als 4 Jahren hat mich anscheinend die Batterie meiner 07'er Mille verlassen. Also schnell ne neue besorgt, aufgeladen, eingebaut - Prima. Nur daß das Ding nach 2 Wochen Standzeit jetzt wieder leer ist bereitet mir nun doch etwas mehr Stirnrunzeln. Nach dem ich schon die ganzen Horrormeldungen zur Lima bestaunt habe, bin ich in dieser Sache leider nicht Schlauer geworden. Ich befürchte ja irgendwo einen Masseschluss denn immerhin hielt die alte Batterie ja auch mehr als 4 Jahre und ich musste sie nie abklemmen oder die 30A-Sicherung entfernen um sie vor dem Bordcomputer zu schützen. Also habe ich mal den Ruhestrom ohne gesteckten Schlüssel gemessen.

Nach dem Anklemmen der Batterie zieht die Elektronik etwa 90mA, geht dann nach wenigen Sekunden auf ca. 120mA hoch um dann ein paar Sekunden später auf 30mA abzusinken. Dabei bleibt es dann auch. Rein rechnerisch ergibt das bei einer 10Ah-Batterie eine Laufzeit von knapp 14 Tagen bis sie komplett leer ist. Das heisst also, daß der Ruhestrom ursprünglich deutlich geringer gewesen sein muss. Das Lösen sämtlicher Steckverbingen hat leider keinen Unterschied gebracht, abgesehen von der Leitung zur Hauptsicherung.

Hat jemand ne Idee oder muss ich befürchten, die ECU austauschen zu müssen ?
thedaz ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:24 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears