Themen-Optionen Ansicht
Alt 27.09.2008, 15:56   #1
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

Anlasserfreilauf

hallo
meine mille (ME bj.2000) hat heute beim starten brutale schlaggeräusche von sich gegeben und springt auch nicht mehr an ! so wie ich das hier mitbekommen habe ist das der anlasserfreilauf hat da jemand evtl. ne anleitung oder ähnliches damit ich da mal nachschauen kann ?

gruß daniel
V2MILLE ist offline  
Alt 27.09.2008, 18:05   #2
Michael
Lebendes Inventar
 
Benutzerbild von Michael
 
Registrierungsdatum: 05.01.2005
Ort: Nähe Hamburg
Mopped:
1098 S, 998 Troy Bayliss
Beiträge: 1.194

Michael ist ein sehr geschätzer Mensch Michael ist ein sehr geschätzer Mensch

Falls er im Eimer sein sollte: Ich schlachte gerade einen 2004er Motor.
__________________
Once the machine is kicked to life, it is anything but ordinary. Small children run, women cover their ears, and men are drawn to it like moths to a light.
Michael ist offline  
Alt 28.09.2008, 13:53   #3
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

so hab das mopped mal zerlegt !
freilauf und zahnräder sind so wie ich das begutachtet hab in ordnung das einzige was ich bemerkt habe ist das die drei halte schrauben (M8x16 8.8) leicht zum rausschrauben gingen und die schraubensicherung (loctite) abgepröckelt bzw weggebrochen ist ! vielleicht kann mir ja jemand sagen woher dann die schläge beim anmachen kommen und auf was ich da noch genau schauen sollte ?so wie ich das mitbekommen hab soll ich die schrauben gegen 12.9 austauschen und loctite 648 benutzen !?

V2MILLE ist offline  
Alt 29.09.2008, 14:40   #4
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

hallo keiner da ??????????????????
V2MILLE ist offline  
Alt 29.09.2008, 21:14   #5
Sigman
Expert
 
Registrierungsdatum: 29.09.2008
Ort: Braunschweig
Mopped:
Aprilia SL 1000 Falco
Beiträge: 203

Sigman befindet sich auf einem aufstrebenden Ast

Hallo allesamt,

bin neu hier, lese zwar schon seit einiger Zeit ab und zu mit, habe mich aber erst jetzt angemeldet und muss gleich mal was loswerden.
Da wird der 50ste Reifenfred aufgemacht und eifrig gepostet, wenn aber mal ein Gleichgesinnter ein ernstes Problem hat, folgt nur das Schweigen im Walde.
Hoffe für die, die sich jetzt angesprochen fühlen, dass bei Euch nicht auch mal ein ernstes Problem auftaucht.

So V2Mille, und nun zu Deiner Frage:
Loctite 648 ist richtig, und Schrauben 10.9 oder 12.9, standard sind 8.8 verbaut und die haben eine zu geringe Festigkeit. Bei meiner Falco hatte ich selbiges Problem, 2 von 3 Schrauben waren schon ca. 1 Umdrehung gelöst.
Und beim Anlasserfreilauf gleich die Feder mit wechseln, die ist eigentlich immer ausgelutscht. Ist eigentlich der Hauptgrund warum er rattert und durchrutscht da die feder ausleiert und die Klemmelemente des Freilaufs nicht mehr gleichmäßig angedrückt werden und sich beim Anlassen nicht verkeilen können.
Merkst Du aber wenn du den Freilauf mit Gehäuse aufsteckst und drehst, in eine Richtung läuft er frei, entgegengesetzt muss er sofort klemmen.

Die Feder habe ich von einem Wellendichtring (Simmerring) 50/60x8mm genommen, gibt es in gut sortiertem Fachhandel für Maschinenteile (bei mir hier in Braunschweig bei Kuhfuss). Dort bekommst Du auch die 3 Schrauben mit höherer Festigkeit für kleines Geld.

Vor dem Zusammenbau alles gut entfetten und auch auf den Kurbelwellenstumpf und die Magnetradschraube 648 drauf.

Hoffe konnte dir weiterhelfen.

Gruß

Siggi
Sigman ist offline  
Alt 29.09.2008, 22:44   #6
Petzi
Lebendes Inventar
 
Benutzerbild von Petzi
 
Registrierungsdatum: 19.08.2006
Ort: Groß Denkte
Mopped:
RSV Mille R Edwards, RS 125
Beiträge: 1.372

Petzi ist ein sehr geschätzer Mensch Petzi ist ein sehr geschätzer Mensch
Petzi eine Nachricht über ICQ schicken

Ui,

ein Braunschweiger *bg*
__________________
„Wenn du Gott siehst musst du bremsen“,
viel zu früh musste ich die bremse ziehen, was fällt dem gott eigentlich ein ?
so´n scheiß hier, keine moppeds, keine straße zum fahren, kein laptop...kein "viererzimmer"
jungs, ich hoffe wir sehen und nicht zu früh wieder, das is mal ganz schön langweilig hier...euer petzi
Petzi ist offline  
Alt 29.09.2008, 23:19   #7
igy_mille
Forumskern
 
Benutzerbild von igy_mille
 
Registrierungsdatum: 23.06.2005
Ort: CH - Dübendorf
Mopped:
Mille R '03 schwarz / ZX9R '94 / *Mille R 2001 gelb - R.I.P.*
Beiträge: 947

igy_mille ist zur Zeit noch ein unbeschriebenes Blatt
igy_mille eine Nachricht über MSN schicken igy_mille eine Nachricht über Yahoo! schicken

Zitat:
Zitat von Sigman
Hallo allesamt,

bin neu hier, lese zwar schon seit einiger Zeit ab und zu mit, habe mich aber erst jetzt angemeldet und muss gleich mal was loswerden.
Da wird der 50ste Reifenfred aufgemacht und eifrig gepostet, wenn aber mal ein Gleichgesinnter ein ernstes Problem hat, folgt nur das Schweigen im Walde.
Hoffe für die, die sich jetzt angesprochen fühlen, dass bei Euch nicht auch mal ein ernstes Problem auftaucht.



Ja ja Siggi, is ja gut... beruhig dich... *bg*

Ist auch nicht so, dass jeder hier schon mal was von unter "der Haube" gesehen, geschweige denn was dran gemacht hat. Also nicht gleich den Miesepeter raushängen. Hast ja super geantwortet, reschpekt und danke! Vielleicht brauch ich die Info auch mal...

Ach ja, ich fühl mich nicht angesprochen, aber musste das halt einfach loswerden.

Willkommen im Forum übrigens!
__________________
Gruss
Igy

Never argue with idiots. They bring you down to their level and beat you with experience...

----------------------------------------------------------------------------
Racers Story



igy_mille ist offline  
Alt 30.09.2008, 09:18   #8
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

@sigman
danke für die antwort hab mal die feder angeschaut und die scheint noch gut zu sein aber ich werd se evtl. gleich mittauschen !schrauben und loctite hab ich schon besorgt jetzt muss ich die lady "nur noch" zusammen bauen !



wir sind doch alle mille fahrer *bg*
V2MILLE ist offline  
Alt 30.09.2008, 17:33   #9
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

kann mir jemand noch evtl. sagen mit was für einem drehmoment ich die schrauben anziehen muss ??


grüße daniel
V2MILLE ist offline  
Alt 30.09.2008, 18:06   #10
Sigman
Expert
 
Registrierungsdatum: 29.09.2008
Ort: Braunschweig
Mopped:
Aprilia SL 1000 Falco
Beiträge: 203

Sigman befindet sich auf einem aufstrebenden Ast

Hallo Daniel,

Freilaufgehäuse M8x16 30Nm,
Magnetrad auf Kurbelwelle M16x30 130Nm,
Zündungsdeckel M6x35 11Nm.

Meine Feder damals sah nicht mehr so gut aus, war überall an den Klemmelementen leicht geknickt und die Elemente sind schon fast rausgefallen, hat man ganz besonders nach dem abnehmen der Feder gesehen. Aber auch wenn sie noch gut aussieht, wichtig ist das die Klemmelemente um den Freilauf alle schön angedrückt werden. Die Wellendichtringfedern haben meiner Meinung eh eine bessere Qualität als die originalen.

Was hat Dein Motor denn gelaufen, wie lange kracht es schon beim anlassen. Vielleicht sind auch die Klemmelemente oder das Freilaufgehäuse auch verschlissen. Siehst Du dann aber an starken Einlaufspuren.
Dann hilft nur noch Freilauf/Gehäuse wechseln (evtl. von Ducati da billiger).

Steck den Freilauf samt Gehäuse mal auf das Freilaufzahnrad, muß etwas schwerer mit leichtem druck und drehen draufgehen. Und dann in entgegengesetzter Richtung sofort sauber klemmen. Wenn nicht dann tauschen.

Gruß Siggi
Sigman ist offline  
Alt 30.09.2008, 20:19   #11
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

hi sigman
danke für die antworten !
meine mille hat 29000km drauf !
das schlagen ist erst seit kurzem da (als ich se gekauft hab war noch alles in ordnung) seid dem hab ich se vielleicht 4 mal gestartet bis sie eben jetzt garnicht mehr angegangen ist ! hab den Freilauf mal samt Gehäuse auf das Freilaufzahnrad gesteckt ging mit leichtem druck und drehbewegung drauf und klemmt auch sofort !klemmelemente und freilaufgehäuse weißen keine laufspuren auf !

ich werd se jetzt mal zusammen bauen und hoffen das se dann wieder sauber anspringt !

vielen dank nochmal
V2MILLE ist offline  
Alt 02.10.2008, 16:01   #12
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

ich könnt kotzen!
hab die mille jetzt wieder zusammen gebaut wollte se anmachen und nix geht ausser das der anlasser durchgeht und den schlaggeräuschen ???? was kann den da noch im arsch sein ?
V2MILLE ist offline  
Alt 03.10.2008, 21:01   #13
lhsash
Newbie
 
Registrierungsdatum: 07.03.2008
Mopped:
Mille 01
Beiträge: 3

lhsash ist zur Zeit noch ein unbeschriebenes Blatt

Hi V2 Mille,

hast Du vorm Zusammenbau kontrolliert, ob die neue Feder in der Nut bei ALLEN Elementen liegt?
Hast Du den Freilauf richtigrum montiert - kann man auch falsch zusammenbauen.


Habs gerade vor 6 Wochen durch und hat eigentlich funktioniert.
lhsash ist offline  
Alt 03.10.2008, 22:07   #14
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

so hab das jetzt zum 2ten mal ausgebaut ! freilauf war richtigrum eingebaut und die nuten sind auch ok ! werd die feder jetzt doch tauschen die schaut zwar noch gut aus und sperrt auch noch gut! hast du die feder auch aus einem wellendichtring ?

gruß daniel
V2MILLE ist offline  
Alt 03.10.2008, 22:39   #15
lhsash
Newbie
 
Registrierungsdatum: 07.03.2008
Mopped:
Mille 01
Beiträge: 3

lhsash ist zur Zeit noch ein unbeschriebenes Blatt

Ja die Feder ist aus einem Wellendichtring - Deutz Traktor - aber springt an wie neu

Glaub mir, eine neue Feder und die Kist läuft wieder.

Gruß

Sascha
lhsash ist offline  
Alt 04.10.2008, 17:00   #16
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

ok dann hoff ma des mal !!!!
*bg*
vielen dank nochmal !!!!

gruß daniel
V2MILLE ist offline  
Alt 10.10.2008, 20:01   #17
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

so hab heut alles wieder zusammengebaut und siehe da sie schnurrrrt wieder *bg* ! die feder war schuld ! vielen dank nochmal an alle für die hilfreichen tipps *bg*
V2MILLE ist offline  
Alt 14.10.2008, 15:22   #18
Bodo_von_greif
Newbie
 
Benutzerbild von Bodo_von_greif
 
Registrierungsdatum: 08.10.2008
Ort: München
Mopped:
Aprilia Mille R 2001
Beiträge: 4

Bodo_von_greif ist zur Zeit noch ein unbeschriebenes Blatt

Hi,

Bei meiner alten Mille war auch bei 30.000 km der Anlasserfreilauf hinüber,

hat aber erfreulicherweise der Händler gemacht da Gebrauchtgarantie,

Jetzt hab ich eine mit 20.000 km, mal schaun wie lange er da hält.

Werd mir den Fred mal speichern :-)

Gruss,

Bodo
__________________
__________________
Mopped ergo sum.
Bodo_von_greif ist offline  
Alt 30.10.2008, 10:59   #19
paddy
Prospekt
 
Benutzerbild von paddy
 
Registrierungsdatum: 20.11.2006
Mopped:
mille
Beiträge: 31

paddy ist zur Zeit noch ein unbeschriebenes Blatt

Zitat:
Zitat von V2MILLE
so hab heut alles wieder zusammengebaut und siehe da sie schnurrrrt wieder *bg* ! die feder war schuld ! vielen dank nochmal an alle für die hilfreichen tipps *bg*



Noch mal ein Tipp

Stelle das Standgas bei den Alten 1999 bis RP Modellen
nicht unter 1500 min ein......

Der Freilauf "hackt" kurzzeitig mit ein und Altert dementsprechend schnell !
Der Primärantrieb Dankt es Dir auch (Federn im Kupplungskorb )

Bei den RR Motoren wird es elektronisch geregelt , fallen aber auch gerne mal unter 1500 min , leider.
paddy ist offline  
Alt 30.10.2008, 11:53   #20
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

jo danke!
hab ich schon gemacht hoff des hält jetzt mal ne weile !

gruß daniel
V2MILLE ist offline  
Alt 01.11.2008, 10:37   #21
EG1
Member
 
Registrierungsdatum: 24.10.2008
Mopped:
http://www.gebel996.de/Eric.html
Beiträge: 86

EG1 ist zur Zeit noch ein unbeschriebenes Blatt

Blöde Frage:

Um die drei Schrauben zu kontrollieren, muß das Motoröl doch nicht raus- oder? Die Lima läuft doch trocken? Oder hab ich da einen Gedankenfehler?
EG1 ist offline  
Alt 01.11.2008, 10:50   #22
V2MILLE
Member
 
Benutzerbild von V2MILLE
 
Registrierungsdatum: 19.08.2008
Ort: Mindelheim
Mopped:
Aprilia RSV 1000
Beiträge: 65

V2MILLE ist zur Zeit noch ein unbeschriebenes Blatt

läuft trocken ! musst nicht rauslassen !
V2MILLE ist offline  
Alt 01.11.2008, 12:02   #23
EG1
Member
 
Registrierungsdatum: 24.10.2008
Mopped:
http://www.gebel996.de/Eric.html
Beiträge: 86

EG1 ist zur Zeit noch ein unbeschriebenes Blatt

So ganz trocken läuft sie nicht....300ml Öl kamen nach dem öffnen des Deckels schon raus- die Zahnräder darunter laufen im Öl.

Ich hab übrigens auch noch die 8.8 drin.
Dichtung ist an einer Stelle gerissen- aber das kann man mit Dirko wohl wieder kleben

Jetzt muß ich am Montag erstmal die Schrauben besorgen.
EG1 ist offline  
Alt 23.06.2009, 15:59   #24
Franki25
Forumskern
 
Benutzerbild von Franki25
 
Registrierungsdatum: 28.12.2008
Ort: DD
Mopped:
Aprilia RSV Mille RP 2001
Beiträge: 65

Franki25 ist zur Zeit noch ein unbeschriebenes Blatt

Hi habe jetz auch mal ne Frage zum Anlasserfreilauf,

die suche hab ich schon genügend geqällt und hab nicht so 100% ne Antwort bekommen obwohl man die ja sicher nie bekommt.

Also der Freilauf "kracht" bei mir jetz auch ab und zu mal aber ausschließlich wenn die Mille "Kalt" ist und ich paarmal (ca. 30-40 sec) kräftig leiern muss bis se kommt wenn se warm ist alles kein Problem springt sofort ohne "krachen" an. Soweit denke ich das "noch" alles ok ist (anspringen tut se ja) wenn mans so sagen kann geh davon aus das die Feder oder die Schrauben locker sind (bzw. die 8.8 noch verbaut sind), werd das bei Gelegenheit auch mal genauer Begutachten, sollte ich wohl schnell machen sonst wirds Teuer.

Was jetz aber komisch ist das wenn die Mille "Kalt" ist und dieses Krachen auftritt (Springt trotzdem immer an) so ca. bis 40 sec. nach dem Starten weiter ein krachen auftritt und auch deutlich durch vibrationen aus der Motorgegend zu spüren ist !!! Sie fällt da auch weit von der Drehzahl ab so auf 1200 runter was ich früher nicht hatte da konnte se das Standgas sofort nachn Starten halten auf 1800-2000 u/min.

Ist das dann auch der Freilauf, der läuft ja glaub ich immer mit ! oder nicht !

Warum tritt das krachen nicht auch bei warmen Motor auf ? is schon klar das se da leichter anspringt da alles auf Betriebtemp. ist aber wenn da mechanisch was nich OK ist müsste es doch auch weiterhin krachen !!!

Sonst sind weiter keine Beinträchtigungen wenn se "Warm" ist.

Hoffe niemanden genervt zu haben, hab mir wirklich alle Beiträge zum Anlasserfreilauf durchgelesen, weiß jetz auch wie man den repariert *bg* nur wollt ich explizit mal paar meinungen zu dem "Krachen" wenn der Motor schon läuft.

Grüsse
__________________
4 cylinders move the body - 2 cylinders move the soul
Franki25 ist offline  
Alt 25.02.2012, 19:03   #25
Gesamtprofil
Newbie
 
Registrierungsdatum: 22.02.2012
Mopped:
Mille
Beiträge: 1

Gesamtprofil ist zur Zeit noch ein unbeschriebenes Blatt

...die Feder

danke an alle...ja, die wars bei mir auch. Seit heut schnurrt sie wieder.
Gesamtprofil ist offline  
Alt 26.02.2012, 10:10   #26
Benutzername
Newbie
 
Benutzerbild von Benutzername
 
Registrierungsdatum: 01.11.2011
Ort: Springfield
Mopped:
rsv rp ´01
Beiträge: 2

Benutzername ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
Zitat:
Zitat von Sigman

So V2Mille, und nun zu Deiner Frage:
Loctite 648 ist richtig, und Schrauben 10.9 oder 12.9, standard sind 8.8 verbaut und die haben eine zu geringe Festigkeit. Bei meiner Falco hatte ich selbiges Problem, 2 von 3 Schrauben waren schon ca. 1 Umdrehung gelöst.

Hallo,
ich schreib zwar nicht oft aber wenn, dann viel (sorry dachte nicht, dass es so ein langer Roman wird),...

hab die Beiträge zu diesem Thema durchgelesen und verstehe nicht wieso man auf Schrauben mit höherer Festigkeit wechseln soll. 
Wenn ich richtig gelesen habe drehen sich die Schrauben auf und reißen nicht ab,.. oder?

Die Angabe der Schraube z.B 8.8 bedeutet, dass die Zugfestigkeit 800N/mm^2 und die Streckgrenze (die zweite 8) 80% von der Zugfestigkeit, also 640N/mm^2 beträgt.

Bei einer 12.9 Schraube sind die Werte deutlich höher.
Aber was bedeuten diese Angaben?

Na ja, es verhält sich folgendermassen mit den Schrauben:
Wenn man eine Schraube festzieht dann verhält sie sich zuerst wie ein Gummiband (übertrieben gesagt), also elastisch.
So wie man sie durch festziehen in die Länge gezogen hat, geht sie nach dem lösen genauso auf ihre Ursprungslänge wieder zurück.
Dieser Bereich geht bei der 8.8 Schraube eben bis 640N/mm^2 Zugbelastung (Hooksche Gerade, Re). Wird die Schraube stärker angezogen kommt der plastische Bereich.
D.h. sie geht nach der Entlastung nicht mehr ganz auf ihre Ursprungslänge zurück, und zwar um genau die Länge wie sie in den plastischen Bereich angezogen wurde.
Bei einer Belastung von 800N/mm^2 (Rm) beginnt die Schraube sich einzuschnüren und reißt ab.

Man muss noch dazu sagen, das Loctite nicht als effektives Schrauben-Sicherungsmittel betrachtet wird. Jeder (oder fast jeder) Kleber wird bei steigenden Temperaturen schwächer.

Nun es gibt noch eine weitere Art der Schraubensicherung:
Man zieht die Schraube in den plastischen Bereich fest (z.B, dass eine Zugbelastung von 660N/mm^2 bei einer 8.8 Schraube eintritt). Und was bringt das???
Na ja, wenn die Schraube nur im elastischen Bereich festgezogen ist, dann verhält sie sich wie ein Gummiband (dehnt sich hin und her) und kann sich durch starke Vibrationen des V2 Motors wieder lösen.
Das passiert bei der Schraube die in den plastischen Bereich angezogen wurde nicht mehr, weil eben der elastische Bereich fehlt.
Diese Methode wird bei den Automobilherstellern schon lange verwendet.
Nachteil: Wird die Schraube gelöst, kann man die nicht mehr verwenden und natürlich das Anzugsdrehmoment muss ziemlich genau eingehalten werden.

Und wozu das ganze???
Ich wollte nur aufzeigen, dass man unter Umständen durch die Schrauben mit höherer Festigkeit das Gegenteil erreichen kann, weil der plastische Bereich viel später beginnt.

Wieviel Gedanken sich Aprilia darüber gemacht hat,... keine Ahnung aber jeder Anziehmoment einer Schraube muss entsprechend der Belastung berechnet werden,... daher denke ich kommen die Werte nicht von irgendwoher,.. Warum kommt es dann vor, dass die Schrauben aufgehen??? Weil es zwischen Theorie und Praxis oft Differenzen gibt (Mechaniker, Werkstoffabweichungen,.. usw.)

Vielleicht interessiert es den einen oder den anderen, wenn das Wetter draußen schlecht ist und man kein Bock auf einen sturen V2-Esel hat,...
LG
__________________
Homer S.
Benutzername ist offline  
Alt 20.03.2012, 13:25   #27
ams_23
Hangaround
 
Benutzerbild von ams_23
 
Registrierungsdatum: 02.02.2012
Mopped:
RSV MILLE
Beiträge: 15

ams_23 ist zur Zeit noch ein unbeschriebenes Blatt

Zustand:
So muss auch mal mein Senf dazu geben

Das Tehma Freilauf hat mich den ganzen Sommer gekostet

Als sich das gute Stück mit lautemn krachen verabschiedet hat .....hat der ganze spass erst begonnen

Ich ahb mich umgehend drann gesetzt und das ganze gerümpel gewechselt (hatte Freilauf von KTM genommen)
Ich außer mir von begeisterung als sie endlich wieder anlief.
Leider war das ganze nur von kurzer dauer .....bin dann 10 km von Daheim entfernt nach dem tanken
wieder mit einem krachen als hätt ich ne hand voll schrauben drinn vergessen stehn gebleiben......
Hab dann meine Gute heimgeschoben 10 verfi.....km gott hab ich geflucht...
hab dann den ganzen laden wieder auseinander gefummelt neuen freilauf bestellt
sooooooooooooooooo nun hab ich mir das freilaufrad abdrehen lassen und ein ring aufpressen lassen aus irgend so enem Juggernaut Stahl

das ganze wieder zusammen gefriemelt
und was soll ich sagen ......die startet jetzt so schön
und geräuscharm das giebt es nicht


Das war meine geschichte zum verhassten Freilauf
ams_23 ist offline  
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist An
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:30 Uhr.



Opera, the fastest and most secure web browser

Powered by Blood, Sweat & Tears