Seite 7 von 11 ErsteErste 1 2 3 4 5 6 7 8 9 10 11 LetzteLetzte
Ergebnis 181 bis 210 von 314

Thema: LIMA kaputt

  1. #181
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.722
    Blog-Einträge
    8

    Erfahrungen mit Compu-Fire 55402 und Kabelumbausatz

    Hallo Zusammen

    Nun steht die Motorradsaison ja vor der Tür und mich interessieren Eure Erfahrungen mit dem Compu-Fire 55402?
    Wer hat schon wieviele Kilometer seit der Umrüstung zurück gelegt?
    Gibt es negative Erfahrungen mit dem angepasster Kabelbaum für die Umrüstung auf den Compu-Fire 55402, welchen ich anbiete?

    Gespannte Grüzze
    René

  2. #182
    Bis jetzt Alles TOP, nur bin ich leider erst so ca. 1500 km seit dem Umbau gefahren

  3. #183
    Forumskern
    Registriert seit
    29.07.2007
    Ort
    Berlin
    Beiträge
    138

    Erfahrungen mit Compu-Fire 55402 und Kabelumbausatz

    ... meine Ausstattung nach Stator Burn-Out hält jetzt seit 10 TKM :
    - Aprilia Austausch Stator AP0685330 - langes Kabel, ohne Stecker (nehme an, wieder die mit 500W Leistung)
    - Renés Compu-Fire Bausatz inkl. Kabelei und Masse-Bypass
    - der Regler ist an originaler Stelle verschraubt

    Das ist der Stand von Dezember 2012. Da hier noch Schnee liegt, wird es mit weiteren KMs noch etwas dauern.
    Hoffe aber, es läuft weiterhin reibungslos und ohne erneuten Burn-Out.

    trxnewbie

  4. #184
    Expert Avatar von SwissD6
    Registriert seit
    25.02.2008
    Ort
    Näfels
    Beiträge
    164
    Kann nur positives berichten, was den compufire + Kabelkonfektion + camro alternator betreffen.
    2011 warens 8000km
    2012 leider nur 2000km, dafür ist mein Baby auch nach längeren Standzeiten schon bei den ersten Umdrehungen angesprungen (das letzte mal ca am 20. Januar, vorletztes mal 1. Oktober). Die Batterie wird anscheinend gut behandelt vom Compufire (Batterie neu August 2010, LIMA + Regler September 2010).

    Schöne


    Renato

  5. #185
    Forumskern silber Avatar von LaRaiLo
    Registriert seit
    31.10.2010
    Ort
    im Harz
    Beiträge
    343
    kurz zwischengefragt: was steht denn auf dem original regler?
    VAYA CON DIOS!!? Nöö.... ich bleib noch'n bißchen.

  6. #186
    Forumskern
    Registriert seit
    29.07.2007
    Ort
    Berlin
    Beiträge
    138

    Erfahrungen mit Compu-Fire 55402 und Kabelumbausatz

    Zitat Zitat von LaRaiLo Beitrag anzeigen
    kurz zwischengefragt: was steht denn auf dem original regler?
    Ausgebauter Original-Regler meiner 2005er RR - auf der nicht verkabelten Frontseite steht:
    ->l<- SH579GA
    3.D 152

    trxnewbie

  7. Dieser Benutzer dankt trxnewbie für den nützlichen Beitrag:


  8. #187
    Prospekt
    Registriert seit
    21.07.2008
    Beiträge
    23
    Ich habe meinen Compufire vor ca 3 Monaten eingebaut und nun ca 1000km gefahren. Alles Top bisher. Stator ist noch original, da beim ausmessen alles ok war. Ich habe den Regler innen vor den Kühler gesetzt. Bei der letzten Ausfahrt nach Ö habe ich allerdings Shimmy (Lenkerschlagen) genau zwischen 80-130 km/h bekommen und muss mich nun auf die Suche machen. Kann mir fast nicht vorstellen, daß es durch den Regler im "Radlauf" verursacht wird, aber der Teufel ist ja bekanntermassen ein Eichhörnchen. Vll erstmal Rad wuchten... Hinweise sind willkommen, das Gepäck war es nicht, es ist auch ohne....

  9. #188
    Forumskern silber Avatar von LaRaiLo
    Registriert seit
    31.10.2010
    Ort
    im Harz
    Beiträge
    343
    hat jemand mal die maße der polrad schraube für mich bitte?

    und ist die bohrung durchgehend zum ölkanal in der kurbelwelle?
    VAYA CON DIOS!!? Nöö.... ich bleib noch'n bißchen.

  10. #189
    Forumskern Avatar von Krulle
    Registriert seit
    19.03.2008
    Ort
    Heilbronn
    Beiträge
    1.599
    ich glaube M16x25, bin mir aber nicht sicher. Der Ölkanal in der KW ist durchgängig. Den Sinn der Ölbohrung in der Schraube habe ich leider noch nicht verstanden.
    Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.


  11. Dieser Benutzer dankt Krulle für den nützlichen Beitrag:


  12. #190
    Forumskern silber Avatar von LaRaiLo
    Registriert seit
    31.10.2010
    Ort
    im Harz
    Beiträge
    343
    bei den neueren modellen von triumph gibt es jetzt eine schraube mit bohrung für das polrad, damit kann öl aus der kurbelwelle in den deckel zum stator um den ein bischen zu kühlen. deshalb habe ich gefragt, aber wenn die schraube schon hohl ist kann man natürlich nix mehr oprtimieren...

    haben ME, RP und ERRE die hohle schraube?
    VAYA CON DIOS!!? Nöö.... ich bleib noch'n bißchen.

  13. #191
    Forumskern Avatar von Krulle
    Registriert seit
    19.03.2008
    Ort
    Heilbronn
    Beiträge
    1.599
    Da kommt aber kein Öl hin...
    Das Öl geht von der rechten Seite in die Kurbelwelle richtung Pleullager und nicht weiter. Wenn, dann müsste man die Kurbelwelle noch mit einer Querbohrung versehen und das Loch in der Kurbelwelle verstopfen, dann würde es annäherend Sinn ergeben. Aber weil dies nicht so ist, Philosophiere ich schon eine ganze Weile über den Sinn. Mein RP-Motor hat dieselbe Schraube, ebenfalls mit Loch.
    Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.


  14. #192
    Hangaround Avatar von Ninja2k
    Registriert seit
    13.07.2013
    Beiträge
    5
    HAllo!

    Erst mal einen grossen Dank an alle die sich hier richtig reinhängen... Super Sache....

    Zu meiner Frage an Euch:

    Habe eine Tuono 1000rr 2008, 27000KM... Stator abgeraucht, wie soll es auch anders sein...

    wer hat den die Teilenummer von Carmo für den neuen Stator ?? finde dort irgendwie nur die "alte" Tuono, zumindest passt das Bild net... oder bin doof... :-)

    Hektik Regler hab ich schon bestellt ...

    Danke für Antworten...

  15. #193
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.722
    Blog-Einträge
    8
    Zitat Zitat von Ninja2k Beitrag anzeigen
    HAllo!

    Erst mal einen grossen Dank an alle die sich hier richtig reinhängen... Super Sache....

    Zu meiner Frage an Euch:

    Habe eine Tuono 1000rr 2008, 27000KM... Stator abgeraucht, wie soll es auch anders sein...

    wer hat den die Teilenummer von Carmo für den neuen Stator ?? finde dort irgendwie nur die "alte" Tuono, zumindest passt das Bild net... oder bin doof... :-)

    Hektik Regler hab ich schon bestellt ...

    Danke für Antworten...
    Hallo

    Ab Beitrag #43 wird Dir Deine Frage beantwortet.
    Bestell die Statorwicklung für die RSV 1000 Mille .

    Den Silent Hektik Regler kann ich Dir leider nicht empfehlen. Bei Italobikes.com wurde berichtet, dass dieser ab ca. 8500 U/min Überspannungen produziert!
    Ich rate Dir deshalb zum Compu-Fire Regler.
    Wenn Du einen Regler und Kabelsatz brauchst, melde Dich.

    Gruzz René

  16. #194
    Hangaround Avatar von Ninja2k
    Registriert seit
    13.07.2013
    Beiträge
    5
    Danke

    Hast PM

  17. #195
    Hangaround Avatar von Ninja2k
    Registriert seit
    13.07.2013
    Beiträge
    5

    Erstes Fazit Compufire und Carmo Stator

    so, erste Erfahrungen hinter mir...

    Compufire mit Kabeln etc, bei Oberon abgeholt und eingebaut, Kontakt und Anleitung dazu ...BESTENS Big THX an Oberon

    Carmo Stator eingebaut, Warmlaufphase 20-30min... Stator DEFEKT... neuen bei Carmo bestellt eingebaut, und dieser hat jetzt die ersten 250km
    ( 2000KM ) hinter sich, vorerst ohne Probleme...

    Garantieantrag wurde eingereicht, bin mal gespannt was Carmo dazu sagt... ( war DEFEKT, haben bezahlt )

    Auf jeden Fall mal einen grossen Dank an alle die sich für dieses Projekt eingesetzt haben...


    Wenn du denkst du bist der Schnellste, dann schau mal in den Rückspiegel..... und mach Platz!

  18. #196
    Newbie
    Registriert seit
    04.08.2013
    Beiträge
    1

    abgerauchter Stator

    Hallo,
    natürlich hatte ich ebenfalls das gleiche Problem mit dem Stator meiner RSV 1000 RR Factory ´06. Besser gesagt schon letzten Juli. Hab mir den Carmo bestellt, aber wieder zurückgeschickt da mir die Verarbeitung nicht wirklich gefallen hat. Hab mir einen wickeln lassen, der dann auch wie das Original ganz ordentlich mit Kunstharz versiegelt wurde.
    Is mir in diesem Moped-Urlaub in Südtirol wieder abgeraucht. Hab sie grad wieder beim wickeln. Der Typ gibt 2 Jahre Garantie auf seine Arbeit. Werd, was ich letztes Jahr schon vor hatte, endgültig umbauen. Hier schon mal Danke für Eure ausführlichen Berichte und Beschreibungen!!!
    Was mir für meine Ersatzteilkiste jetzt noch fehlt ist ein, nicht wundern, defekter Stator an dem das Anschlusskabel der RR noch dran ist. Wenn möglich auch der Kern nicht beschädigt ist. Vielleicht hat noch jemand Einen rumliegen der nicht mehr gebraucht wird?
    Über ein Angebot würd ich mich freuen.

    In diesem Sinne immer dran denken:

    Erst stehenbleiben, dann absteigen!!!

    Über eine Nachricht wär ich erfreut: hubert.s@ist-willig.de

    Danke, Haade

  19. #197
    Forumskern
    Registriert seit
    29.07.2007
    Ort
    Berlin
    Beiträge
    138

    abgerauchter Stator - Ölnebel gegen Hitzetod

    Hallo Hade,

    ich kann das mit dem neu Wickeln lassen nicht beurteilen. Ich meine aber schon des öfteren gelesen zu haben, dass neu gewickelte Statoren bald wieder den Geist aufgegeben haben.
    Bei mir hält die Kombi aus original Austausch Aprilia-Stator mit 500W, CompuFire-Regler und Masse-Bypass, wie von Oberon beschrieben, seit 17TKM (davon allerdings 5TKM mit original Regler und ohne Masse-Bypass).
    Vom Carmo-Stator + CompuFire-Regler laut Oberons Anleitung ist nichts Negatives bekannt. Alternativ könnte für dich der Aprilia Austausch-Stator mit 370W in Frage kommen. Ob nun mit CompuFire-Regler oder weiter mit Original musst du selbst entscheiden.
    Um dich vielleicht gänzlich zu verwirren, lies mal im amerikanischen Forum über die Modifikation des Besprühens des Stators mit Ölnebel durch ein Loch im LiMa-Deckel zwecks Kühlung. Der Thread ist hier.
    Mir ist das Ganze zu widersprüchlich und unwägbar, als dass ich auch noch eine Öldüse in den LiMa-Deckel reinbohre. Falls der Stator wieder durchbrennt, werde ich einen Carmo bestellen und Ruh ist für vielleicht weitere 25TKM oder mehr?

    Entscheidungsfreude wünscht

    trxnewbie

  20. #198
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.722
    Blog-Einträge
    8

    Neuigkeiten von der Statorfront

    Hallo Zusammen

    Da so oder so ein Ölwechsel anstand, hab ich aus purer Neugier den Lichtmaschinendeckel demontiert.

    Der Stator von Carmo schaut nach rund 8'500 km Laufleistung mit dem Compu-Fire 55402 noch praktisch wie neu aus, aber seht selbst.


    Zum Vergleich Stator neu beim Einbau:


    Gruzz René

  21. #199
    Maniac Avatar von Duke444
    Registriert seit
    13.06.2009
    Ort
    Hannover
    Beiträge
    477
    ja der hat sich wirklich gut gehalten, da lohnt sich der Umbau !

  22. #200
    Forumskern silber Avatar von LaRaiLo
    Registriert seit
    31.10.2010
    Ort
    im Harz
    Beiträge
    343
    es läuft eine sammelbestellung im triumph forum für einen silent hektik regler.
    kabel und stecker werden nicht an die aprilia passen. der preis ist interessant und garantie gibts wohl auch....

    177€ versand noch oben drauf.
    ab 20 besteller kostet er 157€, 18 haben wir schon.

    evtl. kann Oberon nochwas dazu sagen? aber der compu-fire funktioniert auch einwandfrei in der triumph
    VAYA CON DIOS!!? Nöö.... ich bleib noch'n bißchen.

  23. #201
    Forumskern Avatar von mtzduc
    Registriert seit
    09.11.2005
    Ort
    Rielasingen Worblingen
    Beiträge
    212

    Silent Hektik

    Moin,
    bei mir hat der Silent Hektik Regler nicht funktioniert.
    Habe dann auf Compu Fire umgerüstet läuft seit ca. 6000Km.

    Peter

  24. #202
    Forumskern silber Avatar von LaRaiLo
    Registriert seit
    31.10.2010
    Ort
    im Harz
    Beiträge
    343
    es wurde ein neuer entwickelt. der funktioniert auch, wurde von nem forenmitglied getestet. gibt 27 monate garantie.

    18 sind es schon...

    edit: ich leite das entsprechend weiter. wenn einer interesse haben sollte.

    editedit: wir sind jetzt 20, also 157€
    VAYA CON DIOS!!? Nöö.... ich bleib noch'n bißchen.

  25. #203
    Hangaround
    Registriert seit
    28.08.2011
    Beiträge
    14
    Hi zusammen!

    Der Compu Fire ist aber auch nix für Vielfahrer wie mich. Der Regler ist an meiner Tuono nach 20.000 km abgeraucht.

    Ich hab nen aktuellen Statusbericht gepostet:
    http://www.apriliaforum.net/forum/sh...ighlight=compu

    ,
    Simone

  26. #204
    Forumskern Avatar von Krulle
    Registriert seit
    19.03.2008
    Ort
    Heilbronn
    Beiträge
    1.599
    Wie wärs, wenn wir selber einen entwickeln? So schwer kann das doch nicht sein
    Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.


  27. #205
    Hangaround
    Registriert seit
    28.08.2011
    Beiträge
    14
    Gute Idee

    Eigentlich müsste ich den Compu-Fire mal so anbringen, dass die Kühlrippen richtig durchströmt werden. Oder mal anfragen, ob die den Regler auch mit 90° gedrehten Kührippen anbieten

    Ich bestell jetzt wieder nen Compu-Fire, den brauch ich ja eh. Und wenn ich Glück hab, hat die LiMa nichts abbekommen. Muss die Tage mal die LiMa aufschrauben und sie mir ansehen.

    Simone

  28. #206
    Forumskern Avatar von Krulle
    Registriert seit
    19.03.2008
    Ort
    Heilbronn
    Beiträge
    1.599
    Die Stelle da unten, direkt neben Krümmer und Motor scheint eh nicht so Perfekt zu sein...
    Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.


  29. #207
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.722
    Blog-Einträge
    8
    Zitat Zitat von deidor Beitrag anzeigen
    Hi zusammen!

    Der Compu Fire ist aber auch nix für Vielfahrer wie mich. Der Regler ist an meiner Tuono nach 20.000 km abgeraucht.

    Ich hab nen aktuellen Statusbericht gepostet:
    http://www.apriliaforum.net/forum/sh...ighlight=compu

    ,
    Simone
    Hallo Simone

    Danke für die Info und die Fotos. Das ist natürlich sehr ärgerlich.
    Mir sind aktuell zwei Fälle von abgerauchten Compu-Fire bekannt. Deiner und einer im 2011. Der sah ähnlich aus:


    Ich vermute und hoffe natürlich, dass es kein grundsätzliches Problem mit dem Compu-Fire 55402 gibt!
    Ich hoffe, dass es sich um Einzelfälle handelt. Ich habe schon fest gestellt, dass sich in der Vergussmasse auf der Rückseite Haarrisse bilden. Wenn dort dann genug Feuchtigkeit bis zur Leistungselektronik eindringt, könnte dies zum Kurzschluss führen. Die Vergussmasse ist bei den aktuellen Reglern auch nicht mehr weiss, sondern ockerfarben.
    Wegen der "falsch" angeordenten Kühlrippen habe ich persönlich gar keine Bedenken. Habt Ihr schonmal den Compu-Fire im laufenden Betrieb angefasst? Das Teil wird nicht mal handwarm. Habe ich ja übrigens auch mit meinen Thermographieaufnahmen belegt. Ich schliesse eine thermische Überlastun des Compu-Fire Reglers aus.

    Gruzz René

  30. #208
    Hangaround
    Registriert seit
    28.08.2011
    Beiträge
    14
    Hi René,

    ahja, an Haarrisse hab ich noch nicht gedacht, danke für den Hinweis!

    Würde auch ins Bild passen. Meine Vorletzte Tour war ne Regenfahrt. Und auf der letzten hat sie mich dann nach 150km im Stich gelassen.

    Ich ärgere mich etwas, dass ich nicht schon vorher reagiert habe. Denn wenn das Steuergerät nicht mehr ausreichend Saft bekommt, merk man das schon frühzeitig. Sie hängt dann manchmal etwas seltsam am Gas. Ich hab das auch registriert, aber abgetan. Als ich dann ne Pause machte, sprang sie nicht mehr an. Und wenn ich mich recht erinnere, hatte ich da auch schon einen leicht komischen Geruch in der Nase. Zum Glück war das oben auf nem Berg, da konnte ich sie noch mal anschieben. Dann wurde es aber immer schlimmer und 2km vor zu Hause war dann gar nix mehr zu wollen. Musste dann nach Hause schieben

    Die LiMa hab ich mir noch nicht angesehen. Ich hoffe nun, das die nix anbekommen hat, weil ich mit dem defekten Regler noch ne ganze Ecke gefahren bin. Ich poste dann hier nen Bild, wie die aussieht.

    Als sie mir den letzten Alpenurlaub 2011 kaputt gemacht hat, hab ich ihr gesagt: "Wenn Du mir noch mal nen Urlaub versaust, kommst Du weg!" Das hat sie sich offenbar hinter die Ohren geschrieben Denn zumindest hat sie den Sardinienurlaub in diesem Jahr noch astrein mitgemacht. Wäre sie da liegen geblieben, hätte ich nicht mehr gezaudert.
    Zu Hause kaputt gehen, ist zwar auch ärgerlich aber immer noch die gute von den schlechten Situationen. Mein Freund versucht mich schon die ganzen Tage zu überreden, dass ich mir ne neue Maschine kaufen soll. Aber für mich gibt´s irgendwie im Moment keine ernsthafte Alternative...

    Simone

  31. #209
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.722
    Blog-Einträge
    8
    Zitat Zitat von deidor Beitrag anzeigen
    Hi René,

    ahja, an Haarrisse hab ich noch nicht gedacht, danke für den Hinweis!

    Würde auch ins Bild passen. Meine Vorletzte Tour war ne Regenfahrt. Und auf der letzten hat sie mich dann nach 150km im Stich gelassen.

    Ich ärgere mich etwas, dass ich nicht schon vorher reagiert habe. Denn wenn das Steuergerät nicht mehr ausreichend Saft bekommt, merk man das schon frühzeitig. Sie hängt dann manchmal etwas seltsam am Gas. Ich hab das auch registriert, aber abgetan. Als ich dann ne Pause machte, sprang sie nicht mehr an. Und wenn ich mich recht erinnere, hatte ich da auch schon einen leicht komischen Geruch in der Nase. Zum Glück war das oben auf nem Berg, da konnte ich sie noch mal anschieben. Dann wurde es aber immer schlimmer und 2km vor zu Hause war dann gar nix mehr zu wollen. Musste dann nach Hause schieben

    Die LiMa hab ich mir noch nicht angesehen. Ich hoffe nun, das die nix anbekommen hat, weil ich mit dem defekten Regler noch ne ganze Ecke gefahren bin. Ich poste dann hier nen Bild, wie die aussieht.

    Als sie mir den letzten Alpenurlaub 2011 kaputt gemacht hat, hab ich ihr gesagt: "Wenn Du mir noch mal nen Urlaub versaust, kommst Du weg!" Das hat sie sich offenbar hinter die Ohren geschrieben Denn zumindest hat sie den Sardinienurlaub in diesem Jahr noch astrein mitgemacht. Wäre sie da liegen geblieben, hätte ich nicht mehr gezaudert.
    Zu Hause kaputt gehen, ist zwar auch ärgerlich aber immer noch die gute von den schlechten Situationen. Mein Freund versucht mich schon die ganzen Tage zu überreden, dass ich mir ne neue Maschine kaufen soll. Aber für mich gibt´s irgendwie im Moment keine ernsthafte Alternative...

    Simone
    Hallo Simone

    Behalt die Tuono oder kauf Dir die Tuono V4 Alternativen gibts doch eh keine

    Nö im Ernst, nerven schon gewaltig solche Ausfälle...
    Ich werde meinen Compu-Fire auch mal abschrauben und die Rückseite begutachten. Wenns da Haarrisse hat schmier ich das Teil an der Rückseite mit Silikon ein!

    Bin gespannt auf die Fotos von der Statorwicklung. Müsste aber dank Compu-Fire noch recht frisch aussehen...

    Gruzz René

  32. #210
    Hangaround
    Registriert seit
    28.08.2011
    Beiträge
    14
    Hi René,

    mal ganz ehrlich? Die V4 hab ich mir auch schon angesehen Aber ich finde die nicht mehr so chick.

    Die Lima kann ein paar Tage dauern. Die letzten Tage meines Urlaubes stecke ich noch in die Kernsanierung meines Hauses. Für die kleine Abendrunde hab ich immer noch meine alte Honda, da muss die Tuono noch warten. Aber ich hab auch schon mal ne neue Kette, Ritzel und Kettenrad bestellt. Das Ritzel ist nämlich ziemlich hinüber, wie ich beim 2km Schieben gehört habe. Zumindest dafür war das Schieben gut
    Werde sie noch mal kürzer übersetzen, 15:42. Mal sehen, was das bringt.

    Wir haben in der Firma nen Kleber auf Silikonbasis, mit dem wir normaler Weise Steuergeräte abdichten.
    Hab auch schon dran gedacht, den hinten auf den neuen Regler zu schmieren. Schaden kann es nicht.

    ,
    Simone

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Opera, the fastest and most secure web browser