Seite 10 von 11 ErsteErste 1 2 3 4 5 6 7 8 9 10 11 LetzteLetzte
Ergebnis 271 bis 300 von 313

Thema: LIMA kaputt

  1. #271
    Expert
    Registriert seit
    03.03.2012
    Beiträge
    163
    Nimmst den kompletten Limadeckel von der RP, den Rotor, die Aufnahme vom Freilauf, den Stator ...das sollte doch funktionieren. Hat das nicht schonmal jemand gemacht..??

  2. #272
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8
    Zitat Zitat von Ticktack Beitrag anzeigen
    Nimmst den kompletten Limadeckel von der RP, den Rotor, die Aufnahme vom Freilauf, den Stator ...das sollte doch funktionieren. Hat das nicht schonmal jemand gemacht..??
    Nix da, wenn es so einfach wäre hätten wir uns hier nicht das Hirn zermartert, wie wir das zu stark magnetisierte Polrad in den Griff bekommen...
    Da passt gar nix. Ich weiss noch nicht mal, ob wenn Du so wie beschrieben alles wechselst das Steuergerät die richtigen Infos zur richtigen Zeit bekommt?!
    Schliesslich erfasst der Pick-up (Kurbelwellensensor) die Position der Kurbelwelle/Kolben. Diese Info verarbeitet das Steuergerät um den Einspritz- und Zündzeitpunkt zu bestimmen...
    Es gibt bei der RR sogar zwei verschiedene Sensoren. Einen mit zwei und einen mit drei Litzen. Je nach Steuergerät sind die nicht kompatibel...

    Da ist der Statortausch und das Verbauen eines Compu-Fire Reglers viel einfacher...

    Gruzz René

  3. #273
    Expert
    Registriert seit
    03.03.2012
    Beiträge
    163
    Zitat Zitat von Oberon Beitrag anzeigen
    Nix da, wenn es so einfach wäre hätten wir uns hier nicht das Hirn zermartert, wie wir das zu stark magnetisierte Polrad in den Griff bekommen...
    Da passt gar nix. Ich weiss noch nicht mal, ob wenn Du so wie beschrieben alles wechselst das Steuergerät die richtigen Infos zur richtigen Zeit bekommt?!
    Schliesslich erfasst der Pick-up (Kurbelwellensensor) die Position der Kurbelwelle/Kolben. Diese Info verarbeitet das Steuergerät um den Einspritz- und Zündzeitpunkt zu bestimmen...
    Es gibt bei der RR sogar zwei verschiedene Sensoren. Einen mit zwei und einen mit drei Litzen. Je nach Steuergerät sind die nicht kompatibel...

    Da ist der Statortausch und das Verbauen eines Compu-Fire Reglers viel einfacher...

    Gruzz René

    Tja

    das Steuergerät der RP bekommt ja auch nen Impuls wie die KW steht, sonst funktionierts ja nicht.
    Aber wenn das mit nem Compu-Fire auch funktioniert....dachte nur den Ümbau auf RP Lima hätte schonmal jemand gemacht.

  4. #274
    Forumskern Avatar von Krulle
    Registriert seit
    19.03.2008
    Ort
    Heilbronn
    Beiträge
    1.595
    RR hat 32 Pinokel, RP und ME nur 16... Geht leider nicht.
    Mechanik könnte sogar passen, Kurbelwellen sehen optisch Identisch aus.
    Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.


  5. #275
    Prospekt Avatar von Nitro
    Registriert seit
    21.09.2009
    Ort
    Wuppertal
    Beiträge
    33
    Moin,

    bei mir hat der Stator letztes Wocheende seinen Dienst eingestellt.
    Carmo in NL hat bis zum 15. August Betriebsferien. Wo kann ich den Stator sonst noch wickeln lassen?



    Gummi unten!
    Chris
    Aprilia RSV1000R (2006)

  6. #276
    Forumskern Avatar von Krulle
    Registriert seit
    19.03.2008
    Ort
    Heilbronn
    Beiträge
    1.595
    Keine Ahnung.
    Ich kann aber mal in meinem Bestand schauen, ob ich noch eine brauchbare rumliegen habe, die du diesen Sommer noch nutzen kannst, wenn es dir weiter hilft.
    Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.


  7. #277
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8
    Hallo

    Als Alternative gibt es noch diese Bezugsquelle: https://www.quad-motorrad-ersatzteil...tmaschine.html

    Aber nicht die Tuono Lima ab 06 nehmen, die hat zu viele Windungen...

    Gruzz René

  8. #278
    jetzt schnell auf amazon suchen für 109€

  9. #279
    Prospekt Avatar von Robsemillia
    Registriert seit
    23.08.2007
    Ort
    Berlin
    Beiträge
    23
    Zitat Zitat von Oberon Beitrag anzeigen
    Hallo

    Als Alternative gibt es noch diese Bezugsquelle: https://www.quad-motorrad-ersatzteil...tmaschine.html

    Aber nicht die Tuono Lima ab 06 nehmen, die hat zu viele Windungen...

    Gruzz René

    Hi Leute!
    Auf der Rücktour vom Harz blieb ich mitten auf der Autobahn stehen. Kann jetzt das Gefühl von Bremsfallschirm gut
    nachvollziehen.
    Da ja bei Carmo der Stator ausverkauft ist hab ich diesen Bestellt. Die Saison ist ja nicht mehr sooo lange.
    Allerdings musste ich erstmal gut schlucken als ich das Paket geöffnet habe. Kann ein Stator der so aus sieht
    lange halten? Compu Fire Regler ist auch auf dem Weg zu mir.

    Robert
    Angehängte Grafiken Angehängte Grafiken

  10. #280
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8
    Hallo Robert

    SCHLUCK...
    Der Stator schaut wirklich nicht sehr gut aus, was nicht heissen will, dass er nicht auch funktioniert...
    Auf jeden Fall ein deutlicher Unterschied zu den Bildern auf der Homepage von QME und zu dem von Carmo:


    Welchen der drei von QME Statoren hast Du denn bestellt? Ist das der für die RSV 1000?

    Gruzz René

  11. #281
    Prospekt Avatar von Robsemillia
    Registriert seit
    23.08.2007
    Ort
    Berlin
    Beiträge
    23
    Die Artikelnummer in meiner Bestellung lautet: PD-05556
    Also praktisch der aus deinem Link ohne Umwege.

    Naja, dann werde ich das Ding mal einbauen und mich überraschen lassen.
    Ich hoffe ja das die Drähte eine dünne/durchsichtige Isolierung haben und das weiße
    Zeug einfach nur noch eine Extra-Schutzschicht ist.

    Auch interessant ist das in der Einbauanleitung steht das man unbedingt die
    mitgelieferten Schrauben verwenden muss da die Originalen zu lang wären
    und sich durch den Deckel bohren würden. Das lässt darauf schließen das
    eventuell ein dünnerer Kern verwendet wird.

    Robert

    edit: BTW wo ich gerade dein Bild sehe mit dem kurzen Kabel. An dem von QME ist
    ein recht langes Kabel dran mit extra beigelegter Schutzummantelung das sicher
    bis zum Regler reicht. Das ist schon mal gut.

  12. #282
    Prospekt
    Registriert seit
    16.11.2015
    Ort
    Austria
    Beiträge
    38
    Bei mir war es jetzt auch soweit. Letzte Woche nach 35500 km hatte ich nur noch 11 Volt ladespannung. Wollte mir gleich eine neu Lima von Carmo bestellen, aber leider ist die Firma in Urlaub. Hab mir jetzt bei der Firma MTP- Racing eine Lima und einen Regler (Mosfet) bestellt. Die optische Qualität der Lima ist sehr gut. Am Freitag alles eingebaut und heute mit Öl befüllt. Gestartet und siehe da 13,6 Volt ladespannung. Mal schauen wie lange die Lima hält.

    Lg Gregor

  13. #283
    Prospekt Avatar von Robsemillia
    Registriert seit
    23.08.2007
    Ort
    Berlin
    Beiträge
    23
    Hab jetzt 2 kleine Touren hinter mir. Brüllia läuft wieder auch mit dem komisch aussehendem Stator!

    Greez Robert

  14. #284
    Forumskern Avatar von hoowoph
    Registriert seit
    11.04.2008
    Ort
    Wald4tel
    Beiträge
    105
    Zitat Zitat von Oberon Beitrag anzeigen

    Aber nicht die Tuono Lima ab 06 nehmen, die hat zu viele Windungen...

    Gruzz René
    Ich bin zwar sicher, dass das unser Chef schon mal erklärt hat, nur finde ich's gerade nicht. Deshalb die Frage an Rene, ob er das vielleicht erklären kann, was da genau den Unterschied ausmacht?
    Hat das irgendwelchen Einfluss auf's LIMA-Abbrennen?
    Sind die Tuono-Lima's weniger\mehr gefährdet?
    Schönen Grusz
    Roman

  15. #285
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8
    Zitat Zitat von hoowoph Beitrag anzeigen
    Ich bin zwar sicher, dass das unser Chef schon mal erklärt hat, nur finde ich's gerade nicht. Deshalb die Frage an Rene, ob er das vielleicht erklären kann, was da genau den Unterschied ausmacht?
    Hat das irgendwelchen Einfluss auf's LIMA-Abbrennen?
    Sind die Tuono-Lima's weniger\mehr gefährdet?
    Hallo Roman

    NEIN, die Tuono Limas sind überhaupt nicht mehr gefährdet!
    Es verbrät eigentlich früher oder später alle 500W Limas in den V990NG Motoren bis zur Motornummer 8176929.
    Ich habe aber von einem aprilia Fahrer mit verschmorter Lima mitbekommen, dass er bei QME den Stator welcher auf deren Homepage für die Tuono 06-09 spezifiziert ist, verbaut hat. QME selber listet für die Tuono 2 verschiedene Statoren. Sie wissen aber nicht, was der Unterschied ist.

    Der verbaute Tuono 06-09 Stator hat in diesem Fall dazu geführt, dass ab 10'000 U/min Überspannungen im Bordnetz aufgetreten sind. Durch diverse Messungen haben wir dann heraus gefunden, dass der Stator viel höhere Spannungen an den Compu-Fire schickt als der originale Stator.
    Daraus haben wir geschlossen, dass der neue Stator mehr Windungen als der alte haben muss, weil je mehr Windungen, desto höher die induzierte Spannung.

    Ist eine komische Geschichte, zeigt aber wiederum, dass auch vermeintliche Alternativen gut geprüft sein wollen. Der Carmo Stator ist weit herum erprobt, wird aber aktuell nicht mehr hergestellt. Wieso weiss ich (noch) nicht.

    Gruzz René

  16. #286
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8
    Zitat Zitat von Gregorbeg Beitrag anzeigen
    Bei mir war es jetzt auch soweit. Letzte Woche nach 35500 km hatte ich nur noch 11 Volt ladespannung. Wollte mir gleich eine neu Lima von Carmo bestellen, aber leider ist die Firma in Urlaub. Hab mir jetzt bei der Firma MTP- Racing eine Lima und einen Regler (Mosfet) bestellt. Die optische Qualität der Lima ist sehr gut. Am Freitag alles eingebaut und heute mit Öl befüllt. Gestartet und siehe da 13,6 Volt ladespannung. Mal schauen wie lange die Lima hält.

    Lg Gregor
    Hallo Gregor

    MTP scheint eine Alternative zu Carmo zu sein. Auch deren Stator schaut sauber verarbeitet aus!
    Wieso hast Du auf den Mosfet Regler gewechselt? Der bringt Dir bezüglich Lebensdauer der Lima nichts. Ist immer noch ein Shunt Regler, der immer die 100%-ige Leistung des Stators abruft...
    Wenn schon hättest Du auf den SH775 Regler wechseln müssen. Ich trau dem Teil aber nicht, weil der von den Angaben der Stromstärke bedeutend schwächer da steht als der Compu-Fire...

    Gruzz René

  17. #287
    Prospekt
    Registriert seit
    16.11.2015
    Ort
    Austria
    Beiträge
    38
    Zitat Zitat von Oberon Beitrag anzeigen
    Hallo Gregor

    MTP scheint eine Alternative zu Carmo zu sein. Auch deren Stator schaut sauber verarbeitet aus!
    Wieso hast Du auf den Mosfet Regler gewechselt? Der bringt Dir bezüglich Lebensdauer der Lima nichts. Ist immer noch ein Shunt Regler, der immer die 100%-ige Leistung des Stators abruft...
    Wenn schon hättest Du auf den SH775 Regler wechseln müssen. Ich trau dem Teil aber nicht, weil der von den Angaben der Stromstärke bedeutend schwächer da steht als der Compu-Fire...

    Gruzz René


    Hallo Renè

    der Stator ist wirklich sauber verarbeitet! Das Kabel ist so lange das es bis zum Regler reicht. Werde noch ein Bild hochladen.
    Wie ich den Stator bestellt habe, dachte ich mir ich bestell mir gleich einen neuen Regler sh775 mit. Jedoch in meiner eile oder Panik oder sonst was hab ich mir den falschen bestellt. Meinen Fehler habe ich erst danach bemerkt und so bin ich zum Mosfet Regler gekommen.


    Lg Gregor

  18. #288
    Forumskern Avatar von hoowoph
    Registriert seit
    11.04.2008
    Ort
    Wald4tel
    Beiträge
    105
    Zitat Zitat von Oberon Beitrag anzeigen
    NEIN, die Tuono Limas sind überhaupt nicht mehr gefährdet!
    Es verbrät eigentlich früher oder später alle 500W Limas in den V990NG Motoren bis zur Motornummer 8176929.
    Hallo Renè,
    hab mich über diese Info richtig gefreut, aber:
    ich hab in meiner 07er Tuono einen V990NG Motor mit der Nr. 8137xxx
    Also doch gefährdet?
    Schönen Grusz
    Roman

  19. #289
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8
    Zitat Zitat von hoowoph Beitrag anzeigen
    Hallo Renè,
    hab mich über diese Info richtig gefreut, aber:
    ich hab in meiner 07er Tuono einen V990NG Motor mit der Nr. 8137xxx
    Also doch gefährdet?
    Hallo Roman

    Ja, auch Dein Stator wird den Hitzetod sterben, früher oder später...

    Gruzz René

  20. #290
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8
    Hallo Zusammen

    So, der nächste Ölwechsel nach dem Ausflug nach Brünn stand an.
    Dank Peter G. bekommt die Anaconda auch gleich noch ein erleichtertes Schwungrad.
    Aus diesem Grund musste der Lima Deckel wieder mal ab und ich habe ein paar Fotos vom Stator gemacht.
    Gesamtlaufleistung Carmo Stator mit Compu-Fire 55402: 14'000 km
    Seit 6800 km ist zusätzlich die aktive Ölkühlung verbaut.

    Das Teil schaut aber auf jeden Fall sehr gut aus.



    Gruzz René

  21. #291
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8

    Bezug Stator, Limadeckeldichtung, Compu-Fire 55402

    Winterzeit, Schrauberzeit...

    Aus Erfahrung weiss ich, dass die meisten kurz nach dem Saisonstart im Frühling mit dem verschmorten Stator liegen bleiben...

    Wer vorbeugen möchte, kann aktuell bei mir das Komplettset Stator, Limadeckeldichtung, Compu-Fire 55402 und vorkonfektionierter Kabelsatz ab Lager bekommen.

    Preise und Anfragen gerne per Email oder PN.

    Gruzz René

  22. #292
    Prospekt
    Registriert seit
    16.11.2015
    Ort
    Austria
    Beiträge
    38
    Hir das vesprochene Foto von der Firma MTP.
    Angehängte Grafiken Angehängte Grafiken

  23. #293
    lebensnotwendig ist es genügend strom zu verbrauchen oder den richtigen regler zu verwenden.

    Wickeldraht ist einfach beschichtet und ausgelegt für 110° (die wicklung ist meist 4-5 lagen)
    falscher regler + zb. 1 def. h11 lampe = wicklungsschaden durch kurzschluss
    lange im stau stehen und kaum bewegen bzw. stop and go problem mit der kühlung = zu heiß und wicklungsschluss obwohl sich der lüfter einschalten könnte/würde

    man kann es selbst beobachten.... einfach voltanzeige auf der ampel anzeigen lassen,.... zb 13,9 = laden - 12,9 nichtmehr laden, regler hat dicht gemacht und lima im kurzschluss...(bei 12,6 volt springt der regler wieder ein und läd)
    leider schaukelt sich das im stau schnell auf.... irgendwann merkt man komischen geruch!

    hilfreich kann es sein den lüfter/die lüfter manuel einzuschalten wenn man sich in die stadt kommt (vorsorglich im hochsommer)
    jedoch wird der lüfter über die steuerbox eingeschalten soweit ich das im plan sehen konnte!


  24. #294
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8

    WARNUNG KEIN SH775 Regler für die RR Modelle verwenden!

    Hallo Zusammen

    Bitte verwendet die vermeintlich günstigere Alternative von Shindengen den SH775 Serienregler NICHT für die Mille und Tuonos!

    Wir haben aus der Praxis und dem Labor eindeutige Hinweise, dass das Teil ab ca. 8'500 U/min Überspannungen ins Bordnetz schickt.
    Das kocht Euch die Batterie und EFI und Warndreieck fangen an zu leuchten!

    Gruzz René

  25. #295
    Forumskern Avatar von Krulle
    Registriert seit
    19.03.2008
    Ort
    Heilbronn
    Beiträge
    1.595
    Zitat Zitat von manuel2004 Beitrag anzeigen
    lebensnotwendig ist es genügend strom zu verbrauchen oder den richtigen regler zu verwenden.

    Wickeldraht ist einfach beschichtet und ausgelegt für 110° (die wicklung ist meist 4-5 lagen)
    falscher regler + zb. 1 def. h11 lampe = wicklungsschaden durch kurzschluss
    lange im stau stehen und kaum bewegen bzw. stop and go problem mit der kühlung = zu heiß und wicklungsschluss obwohl sich der lüfter einschalten könnte/würde

    man kann es selbst beobachten.... einfach voltanzeige auf der ampel anzeigen lassen,.... zb 13,9 = laden - 12,9 nichtmehr laden, regler hat dicht gemacht und lima im kurzschluss...(bei 12,6 volt springt der regler wieder ein und läd)
    leider schaukelt sich das im stau schnell auf.... irgendwann merkt man komischen geruch!

    hilfreich kann es sein den lüfter/die lüfter manuel einzuschalten wenn man sich in die stadt kommt (vorsorglich im hochsommer)
    jedoch wird der lüfter über die steuerbox eingeschalten soweit ich das im plan sehen konnte!
    Wenn das passiert, ist meiner Meinung nach der Stator schon durch.
    Normal sollte der Regler konstant 13,8V an der Batterie anlegen, ob sie voll ist oder nicht. Geladen wird über den Strom, der ist aber nicht zu erkennen.
    Freizeit ist der einzige Reichtum den ich besitze - und den verschwende ich gerne.


  26. #296
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8
    Hallo Zusammen

    Ich habe mir einen Shindengen SH847 Regler über eine Quelle in den USA besorgt. Ist heute bei mir angekommen.
    Ist ziemlich gross und schwer das Teil
    Hatte eigentlich vermutet, dass das Ding kleiner und leichter als der Compu-Fire sein würde...



    Das Ding könnte eine Alternative zum Compu-Fire 55402 sein. Wobei weder von den Abmessungen noch den Kosten aktuell attraktiv.

    Der SH847 und der Compu-Fire 55402 Regler gehen jetzt zu einem Spezi, der die Teile mit einem Rotor mit den zu starken Magneten (verdankenswerterweise von Krulle KOSTENLOS zur Verfügung gestellt) und einer neuen Statorwicklung jetzt mal bis mindestens 12'000 U/min drehen lässt!

    Uns interessiert, ob der Compu-Fire und der SH847 auch bei diesen Drehzahlen keine Überspannungen ins Bordnetz speisen... Der SH775 macht das ja leider ab ca. 8'500 U/min.

    Gruzz René

  27. #297
    CEO
    Avatar von Oberon
    Registriert seit
    03.08.2004
    Ort
    CH Engelburg
    Beiträge
    2.709
    Blog-Einträge
    8

    Versuchsmessungen Ladespannungen Spannungsregler Compu-Fire 55402, SH847

    Hallo Zusammen

    Hier die Resultate der Messungen vom Spezi der bei BRP-Rotax arbeitet.

    Wir wollten wissen, bis zu welcher Motordrehzahl der Compu-Fire 55402 und der SH847 Regler korrekt funktioniert.
    Die Firma Shindengen, welche mit (Nippon) Denso zu den grössten Fahrzeug Zulieferern von Elektrik und Elektronik gehört, hatte ja vor einiger Zeit ebenfalls einen Längsregler auf den Markt gebracht. Die Modellbezeichnung lautet SH775.
    Dieser Regler wird bei einigen japanischen Motorrad Herstellern bei einigen Modellen standardmässig verbaut.
    Alle diese Modelle haben aber gemeinsam, dass es sich um Motoren handelt, die nicht sehr hohe Drehzahlen haben (< 8000 U/min).

    Permanent erregte Lichtmaschinen, wie sie praktisch in allen Motorrädern zum Einsatz kommen erzeugen eine Wechselspannung. Die Frequenz dieser Wechselspannung steigt mit der Drehzahl des Motors und erreicht Werte von über 1'000 Hz.

    Der Spannungsregler hat die Funktion diese Wechselspannung in eine Gleichspannung umzuwandeln, damit die Bordelektrik versorgt und die Batterie geladen werden kann.

    Es gab dann Berichte von aprilia V2 Fahrern, welche auf einen SH775 Regler umgebaut haben, dass sie bei höheren Drehzahlen einen unrunden Motorlauf und die Service und EFI Leuchte im Display hatten.

    Spannungsmessungen an der Batterie haben dann ergeben, dass ab Drehzahlen von ca. 8'500 U/min die Spannung schlagartig auf über 16 V steigt!
    Diese Überspannung im Bordnetz und der Batterie führt zu den beschriebenen Fehlermeldungen.
    Der Test (allerdings mit einer 430W Lima, welche aktuell bei BRP-Rotax verbaut wird) bringt genau diese Schwäche zum Vorschein.

    Bei 8’7000 U/min schnellt die Spannung von 14.3V auf über 16V hoch!

    Seit kurzem hat Shindengen jetzt einen neuen Serien-Regler nachgeliefert. Den SH847 welchen es auf der Shindengen Homepage nicht offiziell gibt. Dieser wird aber als Suzuki original Ersatzteil gehandelt. Ersatzteilnummer: 32800-31J00

    Es gab nun Berichte, dass dieser Regler die Drehzahl Problematik nicht kennt und auch bei hohen Drehzahlen funktionieren soll.

    Dank schmutzi1990, hatten wir Zugriff auf einen Prüfstand. Ich habe dann einen originalen RSV/Tuono 500W Rotor beschafft (vielen Dank an Krulle dafür)! Einen nagelneuen Stator, Compu-Fire 55402 und Shindengen SH847 Regler habe ich dann zur Verfügung gestellt.

    Beide Regler sind wie gesagt sogenannte Längs- oder Serien-Regler, welche den Stromkreis zur Lichtmaschine unterbrechen, wenn die Bordelektrik und Batterie keine Leistung benötigen. Das schont die Statorwicklung und führt zu etwas geringeren Temperaturen im Bereich der Lichtmaschine.

    Interessant bei den Messungen war, dass die korrekte Funktion der Regler Last- und Drehzahl- abhängig ist.

    Wir haben an schmutzi1990’s Tuono 1000 RR den elektrischen Leistungsbedarf gemessen.
    Für Licht, Steuergerät, Benzinpumpe, Tacho, Zündung, Einspritzung usw. haben wir einen Leistungsbedarf von ca. 250 Watt festgestellt.

    Dieser Leistungsbedarf ist ebenfalls leicht Drehzahl abhängig.

    Die Spannungsregler geben im Normalbetrieb unabhängig von der Drehzahl eine konstante Gleichspannung von 13.9 -14.3 Volt ab.

    Die Messungen haben folgendermassen stattgefunden:

    An die Spannungsregler wurde jeweils eine voll geladene 18Ah Batterie angeschlossen. Zusätzlich wurde eine fest einstellbare Last nachgeschaltet, welche die Verbraucher im Bordnetz simuliert.

    Compu-Fire 55402 mit 200W Last:


    Compu-Fire 55402 mit 300W Last:


    SH847 mit 200W Last:


    SH847 mit 300W Last:


    Blau ist die Drehzahl
    Grün ist die Last (konstant)
    Rot ist die Ausgangsgleichspannung des Reglers (konstant bis zur Regelgrenze)

    Unsere Messungen auf dem Prüfstand zeigen, dass ab einer bestimmten Drehzahl die Spannung markant auf über 16 Volt ansteigt. Somit also genau das Verhalten zeigt, wie es berichtet wird.

    Beim Compu-Fire 55402 liegt diese Motordrehzahl bei 12'100 bis 14'200 U/min.
    Bei welcher Drehzahl der Sprung passiert ist wie gesagt abhängig von der elektrischen Last im Bordnetz des Motorrades.

    Beim SH847 liegt die Motordrehzahl bei 11'200 bis 13'500 U/min.

    Somit liegen beide Regler oberhalb der Drehzahlgrenze für den V990 NG Motor (11’000 U/Min).
    Hier noch die Resultate in Tabellenform:


    Aufgrund der Baugrösse, Gewicht, den Erfahrungswerten der letzten Jahre und den Messergebnissen ist der Compu-Fire 55402 Regler dem SH847 vor zu ziehen. Für den SH847 sprechen die leichtere Beschaffung direkt in Europa.

    Gruzz René

  28. #298
    Forumskern gold
    Registriert seit
    13.10.2007
    Ort
    Reppenstedt
    Beiträge
    2.378
    Da habt ihr euch aber Arbeit gemacht - Respekt!
    Lieber Italiener, als gar keinen Spaß.

  29. #299
    Member
    Registriert seit
    03.10.2005
    Ort
    87760 Lachen
    Beiträge
    84
    Das war allerdings eine Sauarbeit. Respekt und danke für die Infos. Das erklärt so einiges...

  30. #300
    Prospekt Avatar von Nitro
    Registriert seit
    21.09.2009
    Ort
    Wuppertal
    Beiträge
    33

    Regler durchmessen

    Da steckt eine Menge Arbeit drin. Sauber!

    Ich habe vor ca. 1000 km den Stator bei MEL neu wickeln lassen.
    Jetzt ist der wieder durchgebrannt. Evtl. ist ja er Regler defekt.
    Bislang habe ich den original Reger verbaut.
    Wie kann ich messen, ob der Regler vernünftig arbeitet?
    Gummi unten!
    Chris
    Aprilia RSV1000R (2006)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Opera, the fastest and most secure web browser