Ergebnis 1 bis 6 von 6
  1. #1
    Expert Avatar von Peter G.
    Registriert seit
    15.05.2009
    Ort
    München
    Beiträge
    221

    Motor vibriert auf einmal heftig

    Habe seit kurzem folgendes Problem, mein Motor vibriert auf einmal wie verrückt. RR BJ 08 Pressemoped von AP.

    Zur Legende
    bei 40000 Ventile kontrollieren lassen, Zündkerzen erneuert Sept. 16 AP Werkstatt. Jetzt hat sie knappe 44 auf der Uhr.
    Dieses Jahr auf 10W60 umgestiegen, besseres Kupplungsverhalten. Problem trat glaub ich nach einer Stadtfahrt auf, wo ich wegen Baustelle 120 Grad hatte(kurzfristig), hatte mich aber auf der Tour vorher ein paar mal heftig verschalten, bin also zwischen den Gängen gelandet. Alles bei so 9-10000 RPM.

    Habe am WE Motor Lima seitig aufgemacht,um das Polrad zu kontrollieren. Habe letztes Jahr Schwungscheibe erleichtert und den Verdacht gehabt das sich da was verdreht hat. Fehlanzeige! Öl war auch unauffällig, keine Späne oder Schimmer auf dem Öl. Kupplung auch noch überprüft, MPL mit Aluscheiben vom Schlosser, alles tuto bene.

    Zündkerzen geprüft, auch in Ordnung, Drucktest auf beiden Zylindern gemacht, auch ok. Ventile also nicht krumm.
    Fehlerspeicher Tacho 0.

    Wollten dann noch direkt ins Steuergerät, Lappi abgekackt.

    Irgendjemand ne Idee wo ich noch suchen könnte?

    Davor lief sie sehr ruhig und spritzig, jetzt sehr rauh, vibriert wie Hölle, aber nach mM gefühlt kein Leistungsverlust. Dreht aber zäher hoch als vorher.

    Hoffe Ihr könnt mir helfen.

    Peter, der nicht mehr weiter weis.

    Ach ja, könnte es eine der Ausgleichswellen sein?

    Sie wird natürlich artgerecht gehalten! Wenn das Öl nach 20km warm ist, dann Feuer frei und BMWs jagen(fast Rennmodus)
    Wer später bremst, is länger schnell! ;-)))
    Wer gar ned bremst, is z`langsam!!!!

  2. #2
    Expert Avatar von Peter G.
    Registriert seit
    15.05.2009
    Ort
    München
    Beiträge
    221
    Keiner ne Idee? Motor lässt sich von Hand drehen über den 14er Inbus auf der KW.
    Wer später bremst, is länger schnell! ;-)))
    Wer gar ned bremst, is z`langsam!!!!

  3. #3
    Hangaround
    Registriert seit
    22.08.2015
    Ort
    Koblenz
    Beiträge
    10
    Wenn sie zäh hochdreht? Hast du mal den Benzindruck gemessen? Bei 44tkm kann es schonmal an der Pumpe liegen.

  4. #4
    Expert Avatar von Peter G.
    Registriert seit
    15.05.2009
    Ort
    München
    Beiträge
    221
    Danke,
    werd ich am WE mal checken.

    Peter
    Wer später bremst, is länger schnell! ;-)))
    Wer gar ned bremst, is z`langsam!!!!

  5. #5
    Hangaround
    Registriert seit
    22.08.2015
    Ort
    Koblenz
    Beiträge
    10
    Bist du weiter gekommen ?

  6. #6
    Expert Avatar von Peter G.
    Registriert seit
    15.05.2009
    Ort
    München
    Beiträge
    221
    sodale, die Zicke läuft wieder,

    nachdem wir alles überprüft hatten, Schlag der KW, Getriebewellen, Nockenwellen samt Trieb, Ventile, Ausgleichswellen und Steuerzeiten, Fehlerspeicher über Axone, Benzindruck und Pumpe. Alles im grünen Bereich, weis jetzt dass mein Motor sehr fit ist, Nockenwellen zB kaum Laufspuren etc, KW und alle anderen Wellen tip top.

    Jetzt kommts!

    Aus Jux und Tollerei hab ich mein letztes PPC Ventil überprüft, saß am Nippel zum syncen. Siehe da, keine Sperrwirkung mehr!

    Habs jetzt rausgeschmissen, was ich nicht hab, kann auch nicht kaputt gehen!

    Peter, dem seine Diva wieder rennt
    Wer später bremst, is länger schnell! ;-)))
    Wer gar ned bremst, is z`langsam!!!!

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Opera, the fastest and most secure web browser