Ergebnis 1 bis 6 von 6
  1. #1
    Member
    Registriert seit
    29.12.2009
    Ort
    Coesfeld
    Beiträge
    77

    ME Auspuff an RP -->TÜV fail

    Liebe Leute,

    ich war eben beim TÜV und habe wie alle 2 Jahre meinen ME Auspuff an meine RP gebaut, bin aber das erste mal durch die Abgasuntersuchung gefallen.
    Gibt es einen Unterschied zwischen ME und RP Auspuffs?Meine Maschine kam damals nur mit einem Sportauspuff und habe mir dann den originalen ME Auspuff dazu geholt.
    Laut TÜVer darf ich maximal 2% CO haben, lag aber eher bei 3,7%. Ich meine, dass ich aber immer über 2% lag.Jemand eine Idee für mich?

    Beste Grüße

  2. #2
    Member Avatar von zmartin
    Registriert seit
    06.10.2010
    Ort
    Bochum
    Beiträge
    61
    Ja ganz einfach, der TÜV Prüfer hat keine Ahnung... Jede RP und ME darf maximal einen CO-Wert von 4,5% haben um die AU zu bestehen... Sag ihm er soll sich bitte nochmal die Bestimmungen der Abgasnorm durchlesen!
    Liebe Grüße Martin

  3. #3
    Expert
    Registriert seit
    11.05.2018
    Beiträge
    262
    Hi,
    so isses. Der hat keine Ahnung. Für die Nachprüfung würde ich kein Geld zahlen. Die RP hat Euro 2, für den RP Originalauspuff mit U-Kat gilt hierbei, wie für den ME Auspuff ohne Kat, ein Grenzwert von CO 4,5%. Gemessen wird im Leerlauf. Erst ab, wenn ich mich richtig erinnere, nach dem1.4.06 mit G-Kat zugelassene gelten die stengeren Prüfmethoden/Grenzwerte nach Euro 3.

    Gruß Felix
    PS: ich stecke immer einen RP Kat-Topf drauf und weise den Prüfer auf die 4,5% ohne Kat hin, damit gab es noch nie Probleme.

  4. #4
    Member
    Registriert seit
    29.12.2009
    Ort
    Coesfeld
    Beiträge
    77
    Danke euch, werde ich dann anmerken, brauche aber auch noch eben einen neuen Reifen. 1,5 waren ihm nicht genug. 😁. Bin gespannt, was er dann sagt. Hatte meine Maschine einfach in seinem Programm ausgewählt, da standen die 2 Prozent co drin, unter U Kat. G Kat und o Kat war keine rsv mille zu finden.

  5. #5
    Expert
    Registriert seit
    19.01.2009
    Beiträge
    278
    In der Datenbank von den TüV Knallern ist immernoch der gleiche Fehler drin.... jedesmal muss ich mit dem Diskutieren.

    Bis 4,5 sollte alles cool sein, erst darüber is uncool.

  6. #6
    Wizard Avatar von Lurker
    Registriert seit
    18.08.2008
    Ort
    Oberfranken
    Beiträge
    711

    Der war wohl zulange mit Greta auf Segeltörn…

    Wie die Jungs schon schrieben hat‘s CO 4,5%. Bei TÜV/Dekra flansch ich auch immer das originale Ofenrohr an. Probleme gab‘s vor Jahren nur beim ersten Termin. Die zweite Öffnung am Dämpfer wurde vom Graukittel mit nem Lappen zugestopft, „um die Messwerte nicht zu verfälschen“. Hingehauen hat’s trotzdem nicht, was wohl auch am angefetteten Eprom vom Fritz lag…

    Sonde wurde schrittweise soweit herausgezogen, bis die Messwerte passten und gut war’s. Seither immer die gleiche Prozedur, man kennt sich inzwischen…

    Hast wohl nen übereifrigen Ahnungslosen erwischt – mein Beileid.

    Alles überzogen! Selbst bei meiner 125er (4-takter) ist ne Abgasuntersuchung Pflicht. Jeder Rasenmäher spuckt mehr Dreck aus als die Luftpumpe…

    Lurker

    12.+13.06.2019 Brünn Fiala http://www.motor-sports.at
    17.+18.07.2019 OSL Twins Only mo-inteam


Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Opera, the fastest and most secure web browser