Ergebnis 1 bis 9 von 9

Thema: Sägezahn

  1. #1
    Lebendes Inventar Avatar von peaty
    Registriert seit
    01.02.2008
    Beiträge
    1.102

    Sägezahn

    Tach

    da nun die Winterreifen am Auto montiert sind (ja es geht um das Ding mit 4 Rädern) weiss ich nun auch, warum die Kiste zwischwen 30 und 50 km/h
    so laut wurde.
    Die Bridgestone Potenza 225er Breite mit ca 2,4 -2,5 bar gefahren, haben sich sägezahnförmig "umgeformt"...
    Und das bei einer Laufleistung von ca.16tkm und geschmeidiger Fahrweise

    Liegt das nun an zu wenig oder zu viel Luftdruck? Steh grad aufm Schlauch..

    Oder ist das einfach nur ein Mistreifen und gehört auf der Stelle angezündet?

  2. #2
    Hausmeister
    Avatar von Raven
    Registriert seit
    21.07.2004
    Beiträge
    2.149
    Anzünden ?
    Porsche montiert das Teil ab Werk - so schlecht kann er nicht sein . .
    Am Luftdruck liegt's jedenfalls nicht.
    Man müsste schon längere Zeit mit weniger als 1,8 bar unterwegs sein um eine Umformung zu bekommen.
    Wenn deine Fahrweise "geschmeidig" ist, bleiben nur eine verstellte Achsgeometrie oder defekte Stoßdämpfer.
    Wechsel die Reifen von vorne nach hinten, dann sollte das Geräusch allmählich verschwinden.

    Achsvermessung und Prüfung der Dämpfer kann natürlich nicht schaden.


    Meist sitzt der Fehler vor der Tastatur.

  3. #3
    Moderator Avatar von pir-mille
    Registriert seit
    22.06.2006
    Ort
    Heidenau
    Beiträge
    946
    Beim t5 habe ich 255 dunlops drauf gehabt mit Hang zur Sägezahnbildung, nachdem ich auf die Bridgestone Ue 40 gewechselt habe keine Probleme mehr. Denke manchmal können manche Paare nicht richtig gut zusammen.

  4. #4
    Forumskern gold
    Registriert seit
    13.10.2007
    Ort
    Reppenstedt
    Beiträge
    2.550
    Bei mir war es genau anders. Ich hatte mal 225er Fulda drauf und bin dann auf Dunlop gewechselt. Ich glaube auch (Siehe Antwort Jens), abgesehen von den Rahmenbedingungen = Luftdruck, Spur, Sturz, ist auch die jeweilige Paarung= Fahrzeugtyp / Reifen entscheidend.
    Lieber Italiener, als gar keinen Spaß.

  5. #5
    Lebendes Inventar Avatar von peaty
    Registriert seit
    01.02.2008
    Beiträge
    1.102
    Also die Reifenpaarung fahre ich auf nem 2011er Oktavia. Defekt ist da noch nix.
    Werd die mal nach hinten tauschen und dann mal gucken.
    Dachte schon ich hätte da zu viel Luftdruck drinnen oder warum auch immer die Profilblöcke so stufig sind...

    Bin mal gespannt, ob das bei den neuen Dunlop Winterschlappen ähnlich wird.

  6. #6
    Expert Avatar von SwissD6
    Registriert seit
    25.02.2008
    Ort
    Näfels
    Beiträge
    173

    Idee

    Das ist meiner Meinung nach normal. Der Sägezahn bei den Lamellen der Winterreifen.

    Laut wird es, wenn du einen angebrauchten Reifen, der vorher auf der linken Seite montiert war nun rechts draufmachst. Dann läuft er sozusagen rückwärts weil er dann den Sägezahn in die falsche Richtung hat. Das macht so lange Lärm bis es sich wieder eingeschliffen hat.

    Wenn du keinen Sägezahn hättest wär zu viel Luft drin gewesen.

    Also immer schön von vorn nach hinten wechseln und nicht diagonal.

    Renato, der an einem Ort aufgewachsen ist, wo der Winter etwa 8 Monate dauert....

  7. #7
    Moderator Avatar von pir-mille
    Registriert seit
    22.06.2006
    Ort
    Heidenau
    Beiträge
    946
    renato meist sind aber die reifen laufrichtungsgebunden, da kann man selten was verkehrt machen. bedingt dadurch können die reifen nicht verkehrt herum laufen, also gegen das profil. und ich hatte die probleme bei den sommerräder. meine winterasphaltschneider in 235 laufen ohne probleme.

  8. Dieser Benutzer dankt pir-mille für den nützlichen Beitrag:


  9. #8
    Expert Avatar von SwissD6
    Registriert seit
    25.02.2008
    Ort
    Näfels
    Beiträge
    173
    Naja, nicht alle sind laufrichtungsgebunden. Und es kommt mir vor als sei das je länger je mehr der Fall. Da steht nur noch drauf was aussen und innen sein soll.

  10. #9
    Hausmeister
    Avatar von Raven
    Registriert seit
    21.07.2004
    Beiträge
    2.149
    Ob ein Reifen eine Laufrichtung hat, hängt vom Profil ab.
    Ein pfeilförmiges Profil würde, falschrum montiert, kaum Wasser verdrängen.
    Wechselt man von rechts nach links ÄNDERT sich sich Laufrichtung.
    Reifen ohne Laufrichtung, mit inside/outside Markierung, haben eine verstärkte Außenschulter.
    Grundsätzlich sollte man schon länger montierte Reifen an ihrem Platz lassen.
    Von rechts nach links ist schlecht wegen Laufrichtung - auch wenn keine vorgegeben ist.
    Druck- und Zugkräfte kehren sich dabei um, was zu Profilausbrüchen führen kann.
    Von vorne nach hinten is auch nix, wegen unterschiedlichem Sturz / Vorspur.
    Geräusch und Verschleiß nehmen in jedem Fall zu.

    Und nochmal wegen Sägezähne:
    Reifenpaarungen spielen keine Rolle, solange auf einer Achse der gleiche Typ montiert ist.
    Daß Ruhe ist, wenn man neue Reifen aufzieht, sollte wohl jedem einleuchten.
    Fragt sich nur wie lange . .
    Wie schnell sich Zähne bilden hängt auch von der Gummihärte ab.
    Ursachen sind immer: Verstellte Spur / Sturz, viel zu wenig Luft oder ausgelögelte Dämpfer.
    . . oder man fährt wie eine gesengte Sau.

    Ein paar mal beim Parken an den Bordstein semmeln reicht, um die Achsgeometrie zu verstellen.


    Meist sitzt der Fehler vor der Tastatur.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Opera, the fastest and most secure web browser